<!DOCTYPE html> <!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="en-US" class="no-js"><!--<![endif]--><head><meta charset="utf-8"> <!-- Google Chrome Frame for IE --> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--> <!-- mobile meta --><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="shortcut icon" href="https://acousticguitar.com/wp-content/uploads/2015/11/AG_Favicon.png"><link rel="pingback" href="https://acousticguitar.com/xmlrpc.php"><link
rel="preload" type="font/woff2" as="font" href="https://acousticguitar.com/wp-content/themes/15zine/library/css/font-awesome-4.4.0/fonts/fontawesome-webfont.woff2?v=4.4.0" crossorigin><link
rel="dns-prefetch" href="//fonts.googleapis.com"><link
rel="preconnect" href="https://fonts.gstatic.com/" crossorigin> <!-- head extras --><title>Los Angeles Guitar Quartet Marks 40 Years of Inspiring Guitarists, Composers, and Fans Around the World | Acoustic Guitar</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'PT Serif';
 font-style: italic;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/ptserif/v17/EJRTQgYoZZY2vCFuvAFT_r21dw.ttf) format('truetype');
}
@font-face {
 font-family: 'PT Serif';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/ptserif/v17/EJRVQgYoZZY2vCFuvAFWzro.ttf) format('truetype');
}
@font-face {
 font-family: 'PT Serif';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/ptserif/v17/EJRSQgYoZZY2vCFuvAnt66qSVy4.ttf) format('truetype');
} </style><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Acoustic Guitar &raquo; Feed" href="https://acousticguitar.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Acoustic Guitar &raquo; Comments Feed" href="https://acousticguitar.com/comments/feed/" /> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acousticguitar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 0.07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='patreon-wordpress-css-css'  href='https://acousticguitar.com/wp-content/plugins/patreon-connect/assets/css/patreon-wordpress-css.min.css?ver=6.0.1' type='text/css' media='all' /><link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://acousticguitar.com/wp-content/themes/15zine/library/css/cb-main-stylesheet.min.css?ver=2.1.2' type='text/css' media='all' /> <!--[if lt IE 10]><link rel='stylesheet' id='cb-ie-only-css'  href='https://acousticguitar.com/wp-content/themes/15zine/library/css/cb-ie-only.min.css?ver=2.1.2' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='fontawesome-css'  href='https://acousticguitar.com/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /> <style id='rocket-lazyload-inline-css' type='text/css'> .rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://acousticguitar.com/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer} </style><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.2/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://acousticguitar.com/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script><link rel="https://api.w.org/" href="https://acousticguitar.com/wp-json/" /><link rel="alternate" type="application/json" href="https://acousticguitar.com/wp-json/wp/v2/posts/132772" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acousticguitar.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acousticguitar.com/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://acousticguitar.com/los-angeles-guitar-quartet-marks-40-years-of-inspiring-guitarists-composers-and-fans-around-the-world/" /><link rel='shortlink' href='https://acousticguitar.com/?p=132772' /><link rel="alternate" type="application/json+oembed" href="https://acousticguitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facousticguitar.com%2Flos-angeles-guitar-quartet-marks-40-years-of-inspiring-guitarists-composers-and-fans-around-the-world%2F" /><link rel="alternate" type="text/xml+oembed" href="https://acousticguitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facousticguitar.com%2Flos-angeles-guitar-quartet-marks-40-years-of-inspiring-guitarists-composers-and-fans-around-the-world%2F&#038;format=xml" /> <style>@font-face {
 font-family: 'Libre Franklin Extra Bold';
 src: url('https://acousticguitar.com/wp-content/plugins/patreon-connect/assets/fonts/librefranklin-extrabold-webfont.woff2') format('woff2'),
 url('https://acousticguitar.com/wp-content/plugins/patreon-connect/assets/fonts/librefranklin-extrabold-webfont.woff') format('woff');
 font-weight: bold;
 }</style><!-- Stream WordPress user activity plugin v3.9.0 --> <style>img#wpstats{display:none}</style> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-38929372-1', 'auto');
 ga('send', 'pageview'); </script> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script> var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
AdButler.ads.push(function(){
 // A. Enable with defaults
 AdButler.enableLazyLoading();
 // B. Enable with specific options. Additional calls override previous ones.
 AdButler.enableLazyLoading({
 // Render slots when within 2 viewports
 // Default: 100
 // Range: >= 100
 renderViewportPercent: 400,
 // Double viewport values on mobile, where viewports are smaller
 // and users tend to scroll faster
 // Default: 1
 mobileScaling: 2.0
 });
}); </script> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/89149d5406ea01384440a923f/9cf8eeb5d0c3ba77fdfc8e7c6.js");</script><style type="text/css">span.cb-author {
display: none;
}
span.cb-separator {
 display:none;
}
.cb-fis h1 {
 text-transform: none;
 } 
.cb-module-block .cb-post-title {
 text-transform: none;
}
.cb-meta-style-1 .cb-article-meta h2, .cb-meta-style-5 .cb-article-meta h2 {
 text-transform: none;
}  .cb-grid-3-static .cb-m { 
 height: 395px;
}
.cb-entry-header h1 {
 font-size:36px;
 letter-spacing:0px;
}
.cb-fis-block-video .cb-meta h1 {
 font-size:36px;
 letter-spacing:0px;
}
.wp-caption-text {
 font-size: 12px;
 font-style: italic;
 text-align: left;
}
.cb-entry-content .alignnone .wp-caption-text {
 font-size: 12px;
 font-style: italic;
 text-align: left;
}
.cb-article-footer .cb-title, .cb-article-footer #reply-title {
 text-transform: none;
}
.cb-style-1 .cb-meta .cb-post-title {
 text-transform: none;
}
.cb-module-block .cb-article-small:last-child {
 margin-bottom:30px;
}
.cb-pagination .current {
 font-size:20px !important;
}
.cb-pagination a {
 font-size:20px !important;
}
.cb-sidebar-widget {
margin-bottom: 5px;
}
figcaption {
 font-size:14px;
}
.cb-breadcrumbs {
 font-size:14px;
}
.cb-category-top {
 text-align:left;
}
.cb-category-top a {
 color: #ed1c24;
}
h2 {
 font-size: 30px;
}  .patreon-text-over-button {
 display:none;
}
.cb-module-header p {
color: #545454;
}
.cb-widget-title {
margin-bottom: 0px;}
.widget_top-posts ul {
list-style-type: disc;
font-size: 16px;
}
.widget_top-posts a {
text-decoration: underline;
}
#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #ed1c24; } .cb-entry-content a {color:#ed1c24; }.cb-review-box .cb-bar .cb-overlay span { background: #ed1c24; }.cb-review-box i { color: #ed1c24; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.75); }@media only screen and (min-width: 768px) { 
 .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 1); } 
 .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0; } 
 }body { color:#000000; }body { font-size: 16px; }@media only screen and (min-width: 1020px){ body { font-size: 21px; }}.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #ed1c24; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'PT Serif', serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Open Sans', sans-serif; }</style><meta property="og:image" content="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LAGQ_photo-Jiro-Schneider.jpg?fit=750%2C500&ssl=1"> <!-- Schema & Structured Data For WP v1.9.100 - --> <script type="application/ld+json" class="saswp-schema-markup-output">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</script><meta name="description" content="The Los Angeles Guitar Quartet (LAGQ), which celebrates its 40th anniversary this year, is as renowned for its virtuosity as for its adventurous musical programming." /> <style type="text/css"> /* If html does not have either class, do not show lazy loaded images. */
 html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
 display: none;
 } </style> <script> document.documentElement.classList.add(
 'jetpack-lazy-images-js-enabled'
 ); </script> <style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-550:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-550:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-550 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-99:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-99:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-99 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-122344:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-122344:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-122344 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-16:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-16:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-16 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-121:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-121:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-121 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-17:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-17:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-17 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-132532:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-132532:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-132532 .cb-big-menu { border-top-color: #; }</style><link rel="preload" as="image" href="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LAGQ_photo-Jiro-Schneider.jpg?fit=750%2C500&ssl=1"/> <!-- Jetpack Open Graph Tags --><meta property="og:type" content="article" /><meta property="og:title" content="Los Angeles Guitar Quartet Marks 40 Years of Inspiring Guitarists, Composers, and Fans Around the World | Acoustic Guitar" /><meta property="og:url" content="https://acousticguitar.com/los-angeles-guitar-quartet-marks-40-years-of-inspiring-guitarists-composers-and-fans-around-the-world/" /><meta property="og:description" content="The Los Angeles Guitar Quartet (LAGQ), which celebrates its 40th anniversary this year, is as renowned for its virtuosity as for its adventurous musical programming." /><meta property="article:published_time" content="2022-08-17T13:00:00+00:00" /><meta property="article:modified_time" content="2022-08-16T23:22:42+00:00" /><meta property="og:site_name" content="Acoustic Guitar" /><meta property="og:image" content="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LAGQ_photo-Jiro-Schneider.jpg?fit=750%2C500&#038;ssl=1" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="500" /><meta property="og:image:alt" content="los angeles guitar quartet" /><meta property="og:locale" content="en_US" /><meta name="twitter:text:title" content="Los Angeles Guitar Quartet Marks 40 Years of Inspiring Guitarists, Composers, and Fans Around the World" /><meta name="twitter:image" content="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LAGQ_photo-Jiro-Schneider.jpg?fit=750%2C500&#038;ssl=1&#038;w=640" /><meta name="twitter:image:alt" content="los angeles guitar quartet" /><meta name="twitter:card" content="summary_large_image" /> <!-- End Jetpack Open Graph Tags --><link rel="icon" href="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG_Favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG_Favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG_Favicon.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG_Favicon.png?fit=270%2C270&#038;ssl=1" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <!-- end head extras --></head><body class="post-template-default single single-post postid-132772 single-format-standard  cb-sidebar-right cb-sticky-mm cb-sticky-sb-on cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center cb-fis-b-standard cb-fis-tl-st-below cb-body-mob"><div id="cb-outer-container"><div id="cb-top-menu" class="clearfix cb-font-header "><div class="wrap clearfix cb-site-padding cb-top-menu-wrap"><div class="cb-left-side cb-mob"> <a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a></div><ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a href="#" title="Search" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li></ul></div></div><div id="cb-mob-menu"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a><div class="cb-mob-menu-wrap"><ul class="cb-mobile-nav cb-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="https://acousticguitar.com/category/lessons/">Lessons</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://acousticguitar.com/category/gear/">Gear</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122344"><a href="https://acousticguitar.com/category/guides/">Guides</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://acousticguitar.com/category/sessions/">Sessions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://acousticguitar.com/category/sponsored/">Sponsored</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://acousticguitar.com/category/sponsored/win/">Win</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93"><a title="Acoustic Guitar Magazine Back Issues and Table of Contents" target="_blank" rel="noopener" href="http://store.acousticguitar.com/collections/back-issues">Magazine</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a title="Subscribe to Acoustic Guitar" target="_blank" rel="noopener" href="https://store.acousticguitar.com/pages/subscribe-to-acoustic-guitar">Subscribe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118323"><a href="https://acousticguitar.com/acoustic-guitar-plus/">AG+</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132532"><a href="https://acousticguitar.com/category/podcast/">Podcast</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131524"><a href="https://www.patreon.com/acousticguitarplus">Patreon</a></li></ul></div></div><div id="cb-container" class="clearfix" ><header id="cb-header" class="cb-header  " role="banner"><div id="cb-logo-box" class="cb-logo-center wrap"><div id="logo"> <a href="https://acousticguitar.com"> <img src="https://acousticguitar.com/wp-content/uploads/2015/11/logo-ag.png" alt="acoustic guitar magazine logo"  style="float:left;max-width:375px;" width="150" height="68"> </a> <a href="https://store.acousticguitar.com/products/acoustic-guitar-magazine-subscription" target="blank"><img src="https://acousticguitar.com/wp-content/uploads/2022/06/subscribe-to-acoustic-guitar-magazine.png" alt="subscribe to acoustic guitar magazine - for guitarists and music lovers" width="300" height="68"></a></div></div></header><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="https://acousticguitar.com/"> <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off"> <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button></form><div id="cb-s-results"></div></div></div><nav id="cb-nav-bar" class="clearfix " role="navigation"><div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw"><ul class="cb-main-nav wrap clearfix"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="/">Home</a></li><li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="https://acousticguitar.com/category/lessons/">Lessons</a></li><li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://acousticguitar.com/category/gear/">Gear</a></li><li id="menu-item-122344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122344"><a href="https://acousticguitar.com/category/guides/">Guides</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://acousticguitar.com/category/sessions/">Sessions</a></li><li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://acousticguitar.com/category/sponsored/">Sponsored</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://acousticguitar.com/category/sponsored/win/">Win</a></li><li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93"><a title="Acoustic Guitar Magazine Back Issues and Table of Contents" target="_blank" href="http://store.acousticguitar.com/collections/back-issues">Magazine</a></li><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a title="Subscribe to Acoustic Guitar" target="_blank" href="https://store.acousticguitar.com/pages/subscribe-to-acoustic-guitar">Subscribe</a></li><li id="menu-item-118323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118323"><a href="https://acousticguitar.com/acoustic-guitar-plus/">AG+</a></li><li id="menu-item-132532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132532"><a href="https://acousticguitar.com/category/podcast/">Podcast</a></li><li id="menu-item-131524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131524"><a href="https://www.patreon.com/acousticguitarplus">Patreon</a></li></ul></div></nav><div id="cb-content" class="wrap clearfix"><div id="main" class="cb-main" role="main"><div class="cb-breadcrumbs"><a href="https://acousticguitar.com">Home</a><i class="fa fa-angle-right"></i><div  ><a href="https://acousticguitar.com/category/news/" title="View all posts in News" ><span >News</span></a></div></div><div><!-- Leaderboard [async] --> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript"> var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208208 = window.plc208208 || 0;
document.write('<'+'div id="placement_208208_'+plc208208+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208208, [728,90], 'placement_208208_'+opt.place, opt); }, opt: { place: plc208208++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }}); </script></div><article id="post-132772" class="clearfix post-132772 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-classical-guitar tag-september-october-2022" role="article"><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="750" height="500" src="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LAGQ_photo-Jiro-Schneider.jpg?resize=750%2C500&amp;ssl=1" class="attachment-cb-759-500 size-cb-759-500 wp-post-image jetpack-lazy-image" alt="los angeles guitar quartet" data-lazy-srcset="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LAGQ_photo-Jiro-Schneider.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LAGQ_photo-Jiro-Schneider.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LAGQ_photo-Jiro-Schneider.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LAGQ_photo-Jiro-Schneider.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LAGQ_photo-Jiro-Schneider.jpg?resize=750%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="cb-credit-line">Photo: Jiro Schneider</span></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" >Los Angeles Guitar Quartet Marks 40 Years of Inspiring Guitarists, Composers, and Fans Around the World</h1><div class="cb-byline"><span class="cb-author"> <a href="https://acousticguitar.com/author/bill-evansstringletter-com/" title="Posts by Bill Evans" class="author url fn" rel="author">Bill Evans</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2022-08-17">August 17, 2022</time></span></div></div></div><section class="cb-entry-content clearfix" ><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'><div style="
 text-transform: none;
 font-size: 16px;
 background-color: #fafafa;
 padding: 10px;
 color: #222222;
 font-weight: bold;
 font-family: 'Open Sans', sans-serif;
">This article is free to read, but it isn't free to produce! Make a pledge to support the site (and get special perks in return.) <a href="https://www.patreon.com/acousticguitarplus" target="blank"><span class="cb-read-more" style="font-size:14px;">LEARN MORE...</span></a></div></div><p><strong>From the&nbsp;</strong><a href="https://store.acousticguitar.com/collections/back-issues/products/no-336-september-october-2022"><strong>September/October 2022</strong></a><strong>&nbsp;issue&nbsp;of&nbsp;<em>Acoustic Guitar</em>&nbsp;|</strong> <strong>By Mark Small</strong></p><p>The Los Angeles Guitar Quartet (LAGQ) is as renowned for its virtuosity as for its adventurous musical programming. They are not your typical classical ensemble. The quartet’s individual members’ musical tastes cover a vast spectrum. While classical music (from the Renaissance to the present era) is the anchor genre, the group’s influences add jazz, flamenco, folk, bluegrass, rock, and world music to the mix.&nbsp;</p><p>Each member has burnished educational credentials and holds teaching posts at notable California universities, yet they don’t herald intellectualism in the modern music they play. Nor do they strive for commercial appeal when incorporating popular music elements. The group is about sincere, joyful music-making done with exacting precision while projecting warmth and enthusiasm. The LAGQ also has a sense of humor, as evidenced in the cheeky “Pachelbel’s ‘Loose’ Canon,” from their 1996 Baroque album <em><a href="https://amzn.to/3aFmMMb" target="_blank" rel="noreferrer noopener">For Thy Pleasure</a></em>. It opens with a straight-faced statement of the beloved theme before taking it through hilarious and irreverent disco, rock, rumba, big-band, and other stylistic variations.</p><h3><strong>Now and Then</strong></h3><p>The group recently marked four decades of performing and recording together. To date, they have received three Grammy nominations and won the award for their 2005 album, <em><a href="https://amzn.to/3Odvs9Y" target="_blank" rel="noreferrer noopener">Guitar Heroes</a></em>. The ensemble formed at the University of Southern California, where original members Bill Kanengiser, John Dearman, Scott Tennant, and Anisa Angarola were all students of Pepe Romero of the famed Romero family guitar quartet. (Dearman had previously studied with Celín Romero, Pepe’s brother.) At USC, Dearman recalls, “I met Bill, and we began playing duos. When Scott came the next year [1980], Pepe suggested we form a quartet with Anisa.” “We assembled to play in Pepe’s masterclasses,” Tennant adds, “and were thrilled to perform his arrangements of great Spanish pieces.”&nbsp;</p><p>They went by the generic moniker USC Guitar Quartet before becoming the Los Angeles Guitar Quartet in 1982. “That was the year we became a professional group,” Kanengiser remembers. “We did our first tour in Mexico and got a manager. We released our first album the next year.” In 1990, Angarola decided to pursue a different direction and formed her own quartet. “Anisa is a great musician and guitarist,” Dearman offers. “We were doing a lot of what the Romeros did—playing Spanish and other classical music. Bill and I had a different musical introduction to the guitar with electric guitars and steel-strings, and started exploring things closer to our roots. Our musical direction changed.” Fellow USC alumnus Andrew York—who also had a diverse musical background—joined the group upon Angarola’s departure.</p><p>“When Andy joined, we decided to be our own group, not just a second-best version of someone else,” Tennant states. “He started writing, and for the years he was in the group, we played a new piece by him every season.” York’s gift for composing and arranging enhanced the ensemble’s unique identity.</p><figure class="wp-block-image size-full"><a href="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/lagq-another-old-press-shot-blake-little-credit.jpg?ssl=1"><img width="750" height="506" src="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/lagq-another-old-press-shot-blake-little-credit.jpg?resize=750%2C506&#038;ssl=1" alt="Early LAGQ: standing (L to R) Tennant and Kanengiser; seated Andrew York and Dearman" class="wp-image-132776 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/lagq-another-old-press-shot-blake-little-credit.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/lagq-another-old-press-shot-blake-little-credit.jpg?resize=300%2C202&amp;ssl=1 300w, https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/lagq-another-old-press-shot-blake-little-credit.jpg?resize=600%2C405&amp;ssl=1 600w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/lagq-another-old-press-shot-blake-little-credit.jpg?resize=750%2C506&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" width="750" height="506" src="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/lagq-another-old-press-shot-blake-little-credit.jpg?resize=750%2C506&#038;ssl=1" alt="Early LAGQ: standing (L to R) Tennant and Kanengiser; seated Andrew York and Dearman" class="wp-image-132776" srcset="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/lagq-another-old-press-shot-blake-little-credit.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/lagq-another-old-press-shot-blake-little-credit.jpg?resize=300%2C202&amp;ssl=1 300w, https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/lagq-another-old-press-shot-blake-little-credit.jpg?resize=600%2C405&amp;ssl=1 600w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1"  /></noscript></a><figcaption><em>Early LAGQ: standing (L to R) Tennant and Kanengiser; seated Andrew York and Dearman. Photo by Blake Little</em></figcaption></figure><p>After 16 years and the Grammy win (for Best Crossover Classical Album), York left to launch his own successful solo performing and composing career. In 2006, Matthew Greif, a former student of Tennant and Kanengiser at USC, took York’s place. “It wasn’t an upheaval because Matt’s playing could cover the things Andy did,” Dearman says. “His jazz playing is excellent, he’s a great reader, and a really good arranger.” Greif made his recorded debut on the 2007 album <em><a href="https://amzn.to/3RCN8yT" target="_blank" rel="noreferrer noopener">LAGQ Brazil</a></em> and appears on the group’s <em><a href="https://amzn.to/3B22abo" target="_blank" rel="noreferrer noopener">Interchange</a></em> and <em><a href="https://amzn.to/3AScjYa" target="_blank" rel="noreferrer noopener">New Renaissance</a> </em>CDs, plus LAGQ’s <em><a href="https://amzn.to/3aL6PUz" target="_blank" rel="noreferrer noopener">Ingenious Gentleman: Don Quixote</a></em> DVD. The current lineup is also featured on Pat Metheny’s 2021 <em><a href="https://amzn.to/3yCAmHO" target="_blank" rel="noreferrer noopener">Road to the Sun</a> </em>album [<a href="https://acousticguitar.com/jazz-guitarist-pat-metheny-jason-vieaux-los-angeles-guitar-quartet-new-album/" target="_blank" rel="noreferrer noopener">see story</a> in the July/August 2021 issue of <em>AG</em>] playing the five-movement title work commissioned by LAGQ.</p><h3><strong>Synthesis of Sound and Light</strong></h3><p>April 2022 saw the release of <em><a href="https://amzn.to/3IHGqDC" target="_blank" rel="noreferrer noopener">Opalescent</a></em>, the 16th album in the LAGQ catalog. The title reflects the album’s dedication to the late Australian guitarist and composer Phillip Houghton. Described by his friends as a synesthete, Houghton perceived colors in musical notes and timbres. “Phillip’s <em>Opals</em> was the starting point for this recording,” says Kanengiser. “We met Phillip years ago in Sydney, and fell in love with this piece. After he passed, we thought it important to honor his memory on the recording. His two pieces [<em>Opals</em> and “Wave Radiance”] are the most overtly related to sound and light. We feel that all the music on this record in some way plays on this synthesis of sound and light.”</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <span class="embed-youtube" style="text-align:center; display: block;"><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/6djZwUqBMMQ" data-id="6djZwUqBMMQ" data-query="version=3&amp;rel=1&amp;showsearch=0&amp;showinfo=1&amp;iv_load_policy=1&amp;fs=1&amp;hl=en-US&amp;autohide=2&amp;wmode=transparent"></div><noscript><iframe loading="lazy" class="youtube-player" width="1200" height="675" src="https://www.youtube.com/embed/6djZwUqBMMQ?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></noscript></span></div></figure><p>The movements of Houghton’s tripartite <em>Opals</em> were inspired by different varieties of the gemstone. “Black Opal” features subdued but insistent rhythmic figures ricocheting between the players as the piece roams through minor-mode territory to a place with glowing, multihued harmonies. The moody “Water Opal” is grounded in D minor and driven by various percussive taps and knocks, interspersed with bursts of color in concerted lines harmonized with notes outside the key. Harmonics appear throughout like droplets of water that taper off at the end of a rain shower. “White Opal” is upbeat, powered largely by a midrange pedal tone, arpeggio accompaniment figures that break into melodic fragments, and chord clusters. It concludes on a triumphant A major triad.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><hr><center><p style="font-size:14px;margin-bottom:0px;">Advertisement</p> <!-- Interstitial (Vertical) Rectangle [async] --> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript"> var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc479792 = window.plc479792 || 0;
document.write('<'+'div id="placement_479792_'+plc479792+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 479792, [240,400], 'placement_479792_'+opt.place, opt); }, opt: { place: plc479792++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }}); </script></center><hr></div><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <span class="embed-youtube" style="text-align:center; display: block;"><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/Nkxi2H_lBtY" data-id="Nkxi2H_lBtY" data-query="version=3&amp;rel=1&amp;showsearch=0&amp;showinfo=1&amp;iv_load_policy=1&amp;fs=1&amp;hl=en-US&amp;autohide=2&amp;wmode=transparent"></div><noscript><iframe loading="lazy" class="youtube-player" width="1200" height="675" src="https://www.youtube.com/embed/Nkxi2H_lBtY?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></noscript></span></div><figcaption><em>Robert Beaser&#8217;s </em>Chaconne</figcaption></figure><p>Aside from <em>Opals</em>, the album contains two other major offerings—German guitarist-composer Tilman Hoppstock’s <em>Suite Transcendent</em> and Robert Beaser’s <em>Chaconne</em>—in addition to five shorter works. The Beaser piece comprises nine variations on a repeating passacaglia bass figure loosely based on the descending line in Henry Purcell’s “Thy Hand Belinda,” an aria from the English Renaissance composer’s only opera.</p><p>“It’s a pretty big and ambitious work by a non-guitarist,” says Dearman, who votes it his favorite piece on the album. “It’s not what our quartet is usually identified with, which is music that’s pretty approachable. I always find something different in playing this piece. You can dig really deeply and keep finding new things.”</p><div class="wp-block-image"><figure class="alignleft size-full is-resized"><a href="https://amzn.to/3IHGqDC"><img src="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LA-Guitar-Quartet-Opalescent-cover.jpg?resize=375%2C375&#038;ssl=1" alt class="wp-image-132780 jetpack-lazy-image" width="375" height="375" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LA-Guitar-Quartet-Opalescent-cover.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LA-Guitar-Quartet-Opalescent-cover.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LA-Guitar-Quartet-Opalescent-cover.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LA-Guitar-Quartet-Opalescent-cover.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LA-Guitar-Quartet-Opalescent-cover.jpg?resize=125%2C125&amp;ssl=1 125w" data-lazy-sizes="(max-width: 375px) 100vw, 375px" data-lazy-src="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LA-Guitar-Quartet-Opalescent-cover.jpg?resize=375%2C375&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" src="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LA-Guitar-Quartet-Opalescent-cover.jpg?resize=375%2C375&#038;ssl=1" alt="" class="wp-image-132780" width="375" height="375" srcset="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LA-Guitar-Quartet-Opalescent-cover.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LA-Guitar-Quartet-Opalescent-cover.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LA-Guitar-Quartet-Opalescent-cover.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LA-Guitar-Quartet-Opalescent-cover.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LA-Guitar-Quartet-Opalescent-cover.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 375px) 100vw, 375px" data-recalc-dims="1"  /></noscript></a></figure></div><p>Kanengiser adds, “There are some neo-Baroque variations—one having French-overture aspects with its dotted notes. Some are jumpy, almost pop-sounding variations. Some are expanded in a minimalist style. The last two have a world music feel. The final one is like a Cuban dance. Beaser throws in so many styles.”&nbsp;</p><p>As for <em>Suite Transcendent</em>, Kanengiser explains that Hoppstock, who has composed in the Impressionist style under the non de plume Allan Wilcocks, “wrote a series of preludes, etudes, and other works that were amazing. They seemed like pieces Debussy could have written for solo guitar. I asked him if ‘Allan’ could write a guitar quartet, and we got this five-movement piece inspired by an imaginary exhibition of Impressionist paintings.”&nbsp;</p><p>“We recorded it in 2017 for Tilman’s label,” Tennant adds, “and remastered it for this project. There are very coloristic tones in his musical directions in the score. It’s very impressionistic music.” (On the album the piece is credited to Hoppstock, not Wilcocks.)</p><p>The first movement, “Open Landscape,” is airy, with scampering whole-tone passages and pianistic figures orchestrated across the quartet. The brief “La Grande Cathedrale” is notable for its dark and dramatic chords and harmonics that arc upwards before plateauing for a hushed finish. Fittingly, “A Breath of Wind” has a lively tempo, breezy feel, and whole-tone motives. Its latter part gives nods toward Ravel’s “Empress of the Pagoda.” Kanengiser feels “La Porte du Ciel,” the fourth movement, is one of the most alluring: “It’s written almost entirely in harmonics and requires a strange tuning to produce them. It doesn’t sound like four guitars. To me, it almost sounds like a xylophone.” “Danza Diabolica” starts with vigorous antiphonal strumming and rapid-fire cross-string trills. Rich, strummed chords appear before a fugal passage rises up from the low end. Then, a series of arpeggiated chords recalling Debussy’s “Clair de Lune” lead to an emphatic concluding bass-note punctuation.</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <span class="embed-youtube" style="text-align:center; display: block;"><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/StWQ0YK1W_8" data-id="StWQ0YK1W_8" data-query="version=3&amp;rel=1&amp;showsearch=0&amp;showinfo=1&amp;iv_load_policy=1&amp;fs=1&amp;hl=en-US&amp;autohide=2&amp;wmode=transparent"></div><noscript><iframe loading="lazy" class="youtube-player" width="1200" height="675" src="https://www.youtube.com/embed/StWQ0YK1W_8?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></noscript></span></div></figure><p>Frederic Hand’s “Chorale” began life as a piece for guitar orchestra before Hand reworked it for the quartet. Hand has written that it “is inspired by the Renaissance and Baroque choral music that I listened to in my youth (especially Bach’s chorales). Although I’ve integrated some of my favorite jazz harmonies and rhythms into the fabric of the music.” The opening theme has a reverent, vocal quality and unfolds with pleasing harmonic shifts. As the piece evolves, it becomes decidedly guitaristic via pizzicato effects and arpeggiated accompaniments, before a serene ending.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'><hr><p style="font-size:14px;margin-bottom:0px;">Get stories like this in your inbox</p><div id="mc_embed_signup"><form action="https://stringletter.us3.list-manage.com/subscribe/post?u=89149d5406ea01384440a923f&amp;id=c8a2f76447" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required aria-label="email address"> <input type="hidden" value="Yes" name="MMERGE7" id="mce-MMERGE7-0"> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_89149d5406ea01384440a923f_c8a2f76447" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button" style="background-color:#545454;"></div></div></form></div> <!--End mc_embed_signup--><hr></div><p>In “Alki Point,” composer Kevin Callahan creates an intricate texture with overlaid arpeggio patterns and melodies tossed between the players. A creative interpolation of aspects of jazz guitarist Wes Montgomery’s tune “Four on Six” appears about two minutes in, highlighting an appreciation for jazz by both composer and performers.</p><figure class="wp-block-image size-full"><a href="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LAGQ_01_0039R_credit-Jiro-SchneiderJPEG.jpg?ssl=1"><img width="750" height="528" src="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LAGQ_01_0039R_credit-Jiro-SchneiderJPEG.jpg?resize=750%2C528&#038;ssl=1" alt="Los Angeles Guitar Quartet" class="wp-image-132775 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LAGQ_01_0039R_credit-Jiro-SchneiderJPEG.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LAGQ_01_0039R_credit-Jiro-SchneiderJPEG.jpg?resize=300%2C211&amp;ssl=1 300w, https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LAGQ_01_0039R_credit-Jiro-SchneiderJPEG.jpg?resize=600%2C422&amp;ssl=1 600w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LAGQ_01_0039R_credit-Jiro-SchneiderJPEG.jpg?resize=750%2C528&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" width="750" height="528" src="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LAGQ_01_0039R_credit-Jiro-SchneiderJPEG.jpg?resize=750%2C528&#038;ssl=1" alt="Los Angeles Guitar Quartet" class="wp-image-132775" srcset="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LAGQ_01_0039R_credit-Jiro-SchneiderJPEG.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LAGQ_01_0039R_credit-Jiro-SchneiderJPEG.jpg?resize=300%2C211&amp;ssl=1 300w, https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/07/LAGQ_01_0039R_credit-Jiro-SchneiderJPEG.jpg?resize=600%2C422&amp;ssl=1 600w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1"  /></noscript></a><figcaption>LAGQ. <em>Photo by Jiro Schneide</em>r</figcaption></figure><p>Matthew Greif has long been intrigued by Michael Hedges’ watershed acoustic guitar piece “Aerial Boundaries,” and arranged it for the group. “I always thought it would be a great concert opener for the quartet,” Greif says. “The energy, crispness, and innovation in it are stunning.” While Hedges played melodic fragments, bass notes, chordal accompaniment, sweeps of harmonics, and percussive tapping on a single guitar, it becomes expansive on four. Greif divvied up the original parts and added a new section. “The guys thought it was good to cover what Michael played, but felt I should add something to give us more of a reason to play it,” Greif notes. He used Hedges’ material and wrote a contrapuntal episode that precedes the recap of the theme. Bookending the album are Andrew York’s sprightly “Hidden Realm of Light” and Houghton’s luminous “Wave Radiance.” The York piece, recorded previously on LAGQ’s 2006 album <em>Spin</em>, gets a replay as the opener on <em>Opalescent</em>.</p><p>“‘Wave Radiance’ is almost like a bonus track,” Kanengiser says. “<em>Suite Transcendent</em> ends with a bang and then ‘Wave Radiance’ carries you out on a beam of light. It’s a meditation on subtly morphing waves of light beams. I don’t think we’ve recorded a piece like that.”</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><hr><center><p style="font-size:14px;margin-bottom:0px;">Advertisement</p> <!-- Interstitial (Vertical) Rectangle [async] --> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript"> var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc479792 = window.plc479792 || 0;
document.write('<'+'div id="placement_479792_'+plc479792+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 479792, [240,400], 'placement_479792_'+opt.place, opt); }, opt: { place: plc479792++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }}); </script></center><hr></div><h3><strong>Lasting Legacy</strong></h3><p>On June 27, 2021, the Guitar Foundation of America celebrated the four decades of LAGQ, presenting them with the Artistic Achievement Award and inducting them into the GFA Hall of Fame. Pepe Romero presented the award in a ceremony that also acknowledged past LAGQ members Angarola and York, who were on hand. In the June 2021 issue of <em>Soundboard</em>, the journal of the GFA, Romero shared reminiscences about the group’s evolution, writing: “In short time, LAGQ developed their own musical direction and style and became an enormous success, playing concerts, making recordings, inspiring composers to write for them, which provided a huge contribution to the guitar quartet literature.” Additionally, LAGQ has helped to popularize the guitar quartet internationally and inspired numerous other groups to form.</p><p>Judging by the stylistic diversity of their repertoire, some may think the LAGQ has left the traditional canon behind. But classical music is well represented in their discography alongside other types of music. The group’s live show paints the full picture. “We’ve always taken a balanced approach to our recitals,” says Kanengiser. “We open with the overture to Rossini’s <em>The Barber of Seville,</em> and end the concert with music by Manuel de Falla. We also play an arrangement I made of the first movement of Beethoven’s ‘Moonlight Sonata.’ It’s become sort of a hit for us. Once we establish our bona fides with a chamber music audience, then we can hit them with Frank Zappa and Jimi Hendrix.”</p><h3><strong>What They Play</strong></h3><p>On <em>Opalescent,</em> John Dearman plays a 2018 Dennis Tolz spruce seven-string with <a href="https://amzn.to/3ObX9Qw" target="_blank" rel="noreferrer noopener">D’Addario XT hard tension strings</a>, Bill Kanengiser plays a 2016 Gernot Wagner spruce with <a href="https://amzn.to/3IJnVyF" target="_blank" rel="noreferrer noopener">Savarez Cantiga Blue</a>, Scott Tennant plays a 2010 Philip Woodfield spruce with <a href="https://amzn.to/3yMLguD" target="_blank" rel="noreferrer noopener">Savarez Cantiga Creation Red</a>, and Matthew Greif plays a 2015 Antonius Müller cedar with <a href="https://amzn.to/3uSlWlP" target="_blank" rel="noreferrer noopener">Savarez Cantiga Red</a>. <em>—MS</em></p><hr><div style="display: inline-block; padding: 0px 0px 0px 0px; margin: -5px 5% 0px 5%;"><a href="https://store.acousticguitar.com/collections/back-issues/products/no-336-september-october-2022"><br><img style="width: 150px; height: 198px; margin: 0px 20px 10px 0px;" src="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG336-cover-150px.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG336-cover-150px.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" style="width: 150px; height: 198px; margin: 0px 20px 10px 0px;" src="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG336-cover-150px.jpg?w=1200&#038;ssl=1" data-recalc-dims="1" /></noscript></a><p style="font-family: sans-serif; margin: 0px 0px 15px 0px;">This article originally appeared in the <a href="https://store.acousticguitar.com/collections/back-issues/products/no-336-september-october-2022">September/October 2022</a> issue of <em>Acoustic Guitar</em> magazine.</p></div> <br clear="all"><hr><figure class="wp-block-embed is-type-wp-embed is-provider-acoustic-guitar wp-block-embed-acoustic-guitar"><div class="wp-block-embed__wrapper"><blockquote class="wp-embedded-content" data-secret="v7bCIwzHGy"><a href="https://acousticguitar.com/album-review-scott-tennant-the-segovia-sessions/">Album Review: Scott Tennant, &#8216;The Segovia Sessions&#8217;</a></blockquote><iframe loading="lazy" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Album Review: Scott Tennant, &#8216;The Segovia Sessions&#8217;&#8221; &#8212; Acoustic Guitar" src="about:blank" data-secret="v7bCIwzHGy" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://acousticguitar.com/album-review-scott-tennant-the-segovia-sessions/embed/#?secret=WRjvmfxQgR#?secret=v7bCIwzHGy"></iframe><noscript><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Album Review: Scott Tennant, &#8216;The Segovia Sessions&#8217;&#8221; &#8212; Acoustic Guitar" src="https://acousticguitar.com/album-review-scott-tennant-the-segovia-sessions/embed/#?secret=WRjvmfxQgR#?secret=v7bCIwzHGy" data-secret="v7bCIwzHGy" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></div></figure><figure class="wp-block-embed is-type-wp-embed is-provider-acoustic-guitar wp-block-embed-acoustic-guitar"><div class="wp-block-embed__wrapper"><blockquote class="wp-embedded-content" data-secret="r24kzJl8Ft"><a href="https://acousticguitar.com/catching-up-with-the-eclectic-guitarist-and-composer-andrew-york/">Catching Up with the Eclectic Guitarist and Composer Andrew York</a></blockquote><iframe loading="lazy" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Catching Up with the Eclectic Guitarist and Composer Andrew York&#8221; &#8212; Acoustic Guitar" src="about:blank" data-secret="r24kzJl8Ft" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://acousticguitar.com/catching-up-with-the-eclectic-guitarist-and-composer-andrew-york/embed/#?secret=8BbhBQzkWI#?secret=r24kzJl8Ft"></iframe><noscript><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Catching Up with the Eclectic Guitarist and Composer Andrew York&#8221; &#8212; Acoustic Guitar" src="https://acousticguitar.com/catching-up-with-the-eclectic-guitarist-and-composer-andrew-york/embed/#?secret=8BbhBQzkWI#?secret=r24kzJl8Ft" data-secret="r24kzJl8Ft" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></div></figure><figure class="wp-block-embed is-type-wp-embed is-provider-acoustic-guitar wp-block-embed-acoustic-guitar"><div class="wp-block-embed__wrapper"><blockquote class="wp-embedded-content" data-secret="7qbhvN8hzo"><a href="https://acousticguitar.com/ana-vidovic-classical-guitar/">Ana Vidovic’s Live and Virtual Recitals Have Made Her One of the Classical Guitar’s Brightest Stars</a></blockquote><iframe loading="lazy" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Ana Vidovic’s Live and Virtual Recitals Have Made Her One of the Classical Guitar’s Brightest Stars&#8221; &#8212; Acoustic Guitar" src="about:blank" data-secret="7qbhvN8hzo" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://acousticguitar.com/ana-vidovic-classical-guitar/embed/#?secret=I4TFJRLFdl#?secret=7qbhvN8hzo"></iframe><noscript><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Ana Vidovic’s Live and Virtual Recitals Have Made Her One of the Classical Guitar’s Brightest Stars&#8221; &#8212; Acoustic Guitar" src="https://acousticguitar.com/ana-vidovic-classical-guitar/embed/#?secret=I4TFJRLFdl#?secret=7qbhvN8hzo" data-secret="7qbhvN8hzo" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></div></figure> <!-- AI CONTENT END 1 --></section> <!-- end article section --><footer class="cb-article-footer"><div class="cb-post-large cb-post-footer-block clearfix"><!-- Leaderboard [async] --> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript"> var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208208 = window.plc208208 || 0;
document.write('<'+'div id="placement_208208_'+plc208208+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208208, [728,90], 'placement_208208_'+opt.place, opt); }, opt: { place: plc208208++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }}); </script> <br /> <b>Receive lessons, songs, advice, and news like this straight to your inbox</b> <!-- Begin Mailchimp Signup Form --><link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <style type="text/css"> #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
#mc_embed_signup .button {background-color: #545454;}
#mc_embed_signup input.email {color: #545454;}
 /* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
 We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */ </style><div id="mc_embed_signup"><form action="https://stringletter.us3.list-manage.com/subscribe/post?u=89149d5406ea01384440a923f&amp;id=c8a2f76447" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required aria-label="email address"> <input type="hidden" value="Yes" name="MMERGE7" id="mce-MMERGE7-0"> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_89149d5406ea01384440a923f_c8a2f76447" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <!--End mc_embed_signup--></div></footer> <!-- end article footer --></article> <!-- end article --></div> <!-- end #main --><div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary"><div id="text-5" class="cb-sidebar-widget widget_text"><div class="textwidget"><p><a href="https://store.acousticguitar.com/products/acoustic-guitar-magazine-subscription" target="blank" rel="noopener"><br /> <img src="https://i0.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/04c389fb-9de6-6d7c-b803-5f2a35c7a059.png?resize=300%2C250&#038;ssl=1" alt="subscribe to acoustic guitar magazine and save" width="300" height="250" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/04c389fb-9de6-6d7c-b803-5f2a35c7a059.png?resize=300%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" data-lazy-fallback="1" src="https://i0.wp.com/mcusercontent.com/89149d5406ea01384440a923f/images/04c389fb-9de6-6d7c-b803-5f2a35c7a059.png?resize=300%2C250&#038;ssl=1" alt="subscribe to acoustic guitar magazine and save" width="300" height="250" data-recalc-dims="1"  /></noscript></a></p></div></div><div id="text-16" class="cb-sidebar-widget widget_text"><div class="textwidget"><p><!-- Half Page Sidebar [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript"> var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208206 = window.plc208206 || 0;
document.write('<'+'div id="placement_208206_'+plc208206+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208206, [300,600], 'placement_208206_'+opt.place, opt); }, opt: { place: plc208206++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});</script><!-- Medium Rectangle Sidebar [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><br /> <script type="text/javascript"> var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208209 = window.plc208209 || 0;
document.write('<'+'div id="placement_208209_'+plc208209+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208209, [300,250], 'placement_208209_'+opt.place, opt); }, opt: { place: plc208209++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});</script><br /> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><br /> <script type="text/javascript"> var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208209 = window.plc208209 || 0;
document.write('<'+'div id="placement_208209_'+plc208209+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208209, [300,250], 'placement_208209_'+opt.place, opt); }, opt: { place: plc208209++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }}); </script></p></div></div><div id="top-posts-2" class="cb-sidebar-widget widget_top-posts"><h3 class="cb-sidebar-widget-title cb-widget-title">Trending Stories</h3><ul><li><a href="https://acousticguitar.com/how-plugging-the-soundhole-affects-an-acoustic-guitars-sound/" class="bump-view" data-bump-view="tp">How Plugging the Soundhole Affects an Acoustic Guitar’s Sound </a></li><li><a href="https://acousticguitar.com/charlie-musselwhite-finds-inspiration-by-going-home-on-mississippi-son/" class="bump-view" data-bump-view="tp">Charlie Musselwhite Finds Inspiration by Going Home on &#039;Mississippi Son&#039;</a></li><li><a href="https://acousticguitar.com/how-to-play-lead-bellys-version-of-the-blues-ballad-john-hardy/" class="bump-view" data-bump-view="tp">How To Play Lead Belly’s Version of the Blues Ballad “John Hardy”</a></li><li><a href="https://acousticguitar.com/learn-a-blues-lick-in-drop-d-tuning/" class="bump-view" data-bump-view="tp">Learn a Blues Lick in Drop-D Tuning</a></li><li><a href="https://acousticguitar.com/between-the-lines-all-about-guitar-notation/" class="bump-view" data-bump-view="tp">Between the Lines: All About Guitar Notation</a></li></ul></div><div id="text-2" class="cb-sidebar-widget widget_text"><div class="textwidget"><p><!-- Half Page Sidebar [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript"> var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208206 = window.plc208206 || 0;
document.write('<'+'div id="placement_208206_'+plc208206+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208206, [300,600], 'placement_208206_'+opt.place, opt); }, opt: { place: plc208206++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }}); </script><!-- Medium Rectangle Sidebar [async] --><br /> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script type="text/javascript"> var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208209 = window.plc208209 || 0;
document.write('<'+'div id="placement_208209_'+plc208209+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208209, [300,250], 'placement_208209_'+opt.place, opt); }, opt: { place: plc208209++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }}); </script><br /> <a href="https://www.patreon.com/acousticguitarplus"><img src="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/05/ag-patreon-add-your-name-to-the-list.png?resize=300%2C250&#038;ssl=1" alt="join acoustic guitar on patreon for bonus lessons and songs to play" width="300" height="250" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/05/ag-patreon-add-your-name-to-the-list.png?resize=300%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" data-lazy-fallback="1" src="https://i0.wp.com/acousticguitar.com/wp-content/uploads/2022/05/ag-patreon-add-your-name-to-the-list.png?resize=300%2C250&#038;ssl=1" alt="join acoustic guitar on patreon for bonus lessons and songs to play" width="300" height="250" data-recalc-dims="1"  /></noscript></a></p></div></div></aside></div></div> <!-- end #cb-content --></div> <!-- end #cb-container --><footer id="cb-footer"role="contentinfo"><div class="cb-footer-lower cb-font-header clearfix"><div class="wrap clearfix"><div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a target="_blank" rel="noopener" href="http://stringletter.com/community/guitar/">Advertise</a></li><li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="https://acousticguitar.com/subscriber-services/">Subscriber Services</a></li><li id="menu-item-127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127"><a target="_blank" rel="noopener" href="https://service.qfie.com/AGM/clsAGLookup.asp">Renew</a></li><li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a target="_blank" rel="noopener" href="https://store.acousticguitar.com/pages/subscribe-to-acoustic-guitar">Subscribe</a></li><li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://acousticguitar.com/newsletter/">Newsletter</a></li><li id="menu-item-106799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106799"><a href="http://stringletter.com/retailer/">WHOLESALE MAGAZINE DISTRIBUTION</a></li><li id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a target="_blank" rel="noopener" href="http://stringletter.com/privacy-policy/">Privacy Policy</a></li></ul></div><div class="cb-copyright"></div><div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div></div></div></footer> <!-- end footer --></div> <!-- end #cb-outer-container --> <span id="cb-overlay"></span> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' src='https://acousticguitar.com/wp-content/plugins/patreon-connect/assets/js/app.js?ver=6.0.1' id='patreon-wordpress-js-js'></script> <script type='text/javascript' src='https://acousticguitar.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'> /* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */ </script> <script type='text/javascript' src='https://acousticguitar.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script> <script type='text/javascript' src='https://acousticguitar.com/wp-content/themes/15zine/library/js/cookie.min.js?ver=2.1.2' id='cb-cookie-js'></script> <script type='text/javascript' id='cb-js-ext-js-extra'> /* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */ </script> <script type='text/javascript' src='https://acousticguitar.com/wp-content/themes/15zine/library/js/cb-ext.js?ver=2.1.2' id='cb-js-ext-js'></script> <script type='text/javascript' id='cb-js-js-extra'> /* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/acousticguitar.com\/wp-admin\/admin-ajax.php","cbPostID":"132772","cbFsClass":"cb-embed-fs","cbSlider":["600",false,"7000","on"]};
/* ]]> */ </script> <script type='text/javascript' src='https://acousticguitar.com/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=2.1.2' id='cb-js-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script src='https://stats.wp.com/e-202233.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'103806923',post:'132772',tz:'-7',srv:'acousticguitar.com'} ]);
 _stq.push([ 'clickTrackerInit', '103806923', '132772' ]); </script> <script>window.lazyLoadOptions = {
 elements_selector: "iframe[data-lazy-src]",
 data_src: "lazy-src",
 data_srcset: "lazy-srcset",
 data_sizes: "lazy-sizes",
 class_loading: "lazyloading",
 class_loaded: "lazyloaded",
 threshold: 300,
 callback_loaded: function(element) {
 if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
 if (element.classList.contains("lazyloaded") ) {
 if (typeof window.jQuery != "undefined") {
 if (jQuery.fn.fitVids) {
 jQuery(element).parent().fitVids();
 }
 }
 }
 }
 }};
 window.addEventListener('LazyLoad::Initialized', function (e) {
 var lazyLoadInstance = e.detail.instance;
 if (window.MutationObserver) {
 var observer = new MutationObserver(function(mutations) {
 var image_count = 0;
 var iframe_count = 0;
 var rocketlazy_count = 0;
 mutations.forEach(function(mutation) {
 for (i = 0; i < mutation.addedNodes.length; i++) {
 if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
 return;
 }
 if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
 return;
 }
 images = mutation.addedNodes[i].getElementsByTagName('img');
 is_image = mutation.addedNodes[i].tagName == "IMG";
 iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
 is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
 rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');
 image_count += images.length;
 iframe_count += iframes.length;
 rocketlazy_count += rocket_lazy.length;
 if(is_image){
 image_count += 1;
 }
 if(is_iframe){
 iframe_count += 1;
 }
 }
 } );
 if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
 lazyLoadInstance.update();
 }
 } );
 var b      = document.getElementsByTagName("body")[0];
 var config = { childList: true, subtree: true };
 observer.observe(b, config);
 }
 }, false);</script><script data-no-minify="1" async src="https://acousticguitar.com/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body></html> <!-- The End. what a ride! -->