<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>
	
		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
        			<link rel="shortcut icon" href="http://acousticguitar.stringlettermusic.com/wp-content/uploads/2015/11/AG_Favicon.png">
		
		<link rel="pingback" href="http://acousticguitar.com/xmlrpc.php">

		

		<!-- head extras -->
		<title>How to Shop for a Used Guitar, Part 3 &#8211; Acoustic Guitar</title>
<link rel="alternate" type="application/rss+xml" title="Acoustic Guitar &raquo; Feed" href="http://acousticguitar.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Acoustic Guitar &raquo; Comments Feed" href="http://acousticguitar.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/acousticguitar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.13"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='http://acousticguitar.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://acousticguitar.com/wp-content/themes/15zine/style.css?ver=4.5.13' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://acousticguitar.com/wp-content/themes/15zine-child/style.css?ver=4.5.13' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://acousticguitar.com/wp-content/themes/15zine-child/library/css/style.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CPT+Serif%3A400%2C700%2C400italic&#038;ver=2.1.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://acousticguitar.com/wp-content/themes/15zine/library/css/ie.css?ver=2.1.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://acousticguitar.com/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://acousticguitar.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://acousticguitar.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://acousticguitar.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://acousticguitar.com/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://acousticguitar.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://acousticguitar.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acousticguitar.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='James Elkington’s New Old Sound' href='http://acousticguitar.com/james-elkingtons-new-old-sound/' />
<meta name="generator" content="WordPress 4.5.13" />
<link rel="canonical" href="http://acousticguitar.com/how-to-shop-for-a-used-guitar-part-3/" />
<link rel='shortlink' href='http://wp.me/p71yVd-rn9' />
<link rel="alternate" type="application/json+oembed" href="http://acousticguitar.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facousticguitar.com%2Fhow-to-shop-for-a-used-guitar-part-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acousticguitar.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facousticguitar.com%2Fhow-to-shop-for-a-used-guitar-part-3%2F&#038;format=xml" />
<meta property="fb:app_id" content="427852397412020"/>	<style id="pum-styles" type="text/css">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</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38929372-1', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css">span.cb-author {
display: none;
}

span.cb-separator {
    display:none;

}
.cb-fis h1 {
    text-transform: none;
   }
   
.cb-module-block .cb-post-title {
    text-transform: none;
}

.cb-meta-style-1 .cb-article-meta h2, .cb-meta-style-5 .cb-article-meta h2 {
    text-transform: none;
}


.cb-grid-3-static .cb-m {
  
    height: 395px;
}

.cb-entry-header h1 {
    font-size:36px;
    letter-spacing:0px;
}
.cb-fis-block-video .cb-meta h1 {
    font-size:36px;
    letter-spacing:0px;
}

.wp-caption-text {
    font-size: 12px;
    font-style: italic;
    text-align: left;
}

.cb-entry-content .alignnone .wp-caption-text {
    font-size: 12px;
    font-style: italic;
    text-align: left;
}

.cb-article-footer .cb-title, .cb-article-footer #reply-title {
    text-transform: none;
}

.cb-style-1 .cb-meta .cb-post-title {
    text-transform: none;
}

.cb-module-block .cb-article-small:last-child {
    margin-bottom:30px;
}
#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #ed1c24; } .cb-entry-content a {color:#ed1c24; }.cb-review-box .cb-bar .cb-overlay span { background: #ed1c24; }.cb-review-box i { color: #ed1c24; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.75); }@media only screen and (min-width: 768px) { 
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 1); } 
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0; } 
            }@media only screen and (min-width: 1020px){ body { font-size: 21px; }}.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #ed1c24; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'PT Serif', serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Open Sans', sans-serif; }</style><meta property="og:image" content="http://i0.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG303_expert1.jpg?fit=750%2C500"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-99:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-99:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-99 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-550:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-550:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-550 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-16:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-16:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-16 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-121:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-121:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-121 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-17:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-17:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-17 .cb-big-menu { border-top-color: #; }</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How to Shop for a Used Guitar, Part 3" />
<meta property="og:url" content="http://acousticguitar.com/how-to-shop-for-a-used-guitar-part-3/" />
<meta property="og:description" content="From the March 2018 issue of Acoustic Guitar | BY MAMIE MINCH Parts 1 and 2 appeared in the January and February 2018 issues, respectively, and are also available at acousticguitar.com When you’re …" />
<meta property="article:published_time" content="2018-02-05T17:52:35+00:00" />
<meta property="article:modified_time" content="2018-02-05T17:52:35+00:00" />
<meta property="og:site_name" content="Acoustic Guitar" />
<meta property="og:image" content="http://i0.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG303_expert1.jpg?fit=750%2C500" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://i0.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG303_expert1.jpg?fit=750%2C500&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG_Favicon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG_Favicon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG_Favicon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG_Favicon.png?fit=270%2C270" />
		<!-- end head extras -->

	</head>

	<body class="single single-post postid-105223 single-format-standard  cb-sidebar-right cb-sticky-mm cb-sticky-sb-on cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center cb-fis-b-standard cb-fis-tl-st-below">
	
		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
						
													<div class="cb-left-side cb-mob">
								
								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a href="#" title="Search" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li></ul>					</div>
				</div>
				<div id="cb-mob-menu">
					<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://acousticguitar.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99"><a href="http://acousticguitar.com/category/gear/">Gear</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="http://acousticguitar.com/category/lessons/">Lessons</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://acousticguitar.com/category/sessions/">Sessions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://acousticguitar.com/category/sponsored/">Sponsored</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://acousticguitar.com/category/win/">Win</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a title="Shop in the Acoustic Guitar store" target="_blank" href="http://store.acousticguitar.com">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93"><a title="Acoustic Guitar Magazine Back Issues and Table of Contents" target="_blank" href="http://store.acousticguitar.com/collections/back-issues">Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a title="Subscribe to Acoustic Guitar" target="_blank" href="http://store.acousticguitar.com/pages/subscribe-to-acoustic-guitar">Subscribe</a></li>
</ul>					</div>
				</div>
			
			 
			<div id="cb-container" class="clearfix" >				
									<header id="cb-header" class="cb-header  " role="banner">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
	                    	                <div id="logo">
                    <a href="http://acousticguitar.com">
                        <img src="http://acousticguitar.com/wp-content/uploads/2015/11/logo-1.png" alt=" logo" >
                    </a>
                </div>
            	                        	                    </div>

					</header>
								
				<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="http://acousticguitar.com/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>
									 <nav id="cb-nav-bar" class="clearfix " role="navigation">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="/">Home</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://acousticguitar.com/category/news/">News</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99"><a href="http://acousticguitar.com/category/gear/">Gear</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="http://acousticguitar.com/category/lessons/">Lessons</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://acousticguitar.com/category/sessions/">Sessions</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://acousticguitar.com/category/sponsored/">Sponsored</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://acousticguitar.com/category/win/">Win</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a title="Shop in the Acoustic Guitar store" target="_blank" href="http://store.acousticguitar.com">Shop</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93"><a title="Acoustic Guitar Magazine Back Issues and Table of Contents" target="_blank" href="http://store.acousticguitar.com/collections/back-issues">Magazine</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a title="Subscribe to Acoustic Guitar" target="_blank" href="http://store.acousticguitar.com/pages/subscribe-to-acoustic-guitar">Subscribe</a></li>
</ul>							
		
		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">

	
		<div id="main" class="cb-main" role="main">

			<div class="cb-breadcrumbs"><a href="http://acousticguitar.com">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://acousticguitar.com/category/gear/" title="View all posts in Gear" itemprop="url"><span itemprop="title">Gear</span></a></div></div><div><!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168183.adbutler-meson.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208208 = window.plc208208 || 0;
document.write('<'+'div id="placement_208208_'+plc208208+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208208, [728,90], 'placement_208208_'+opt.place, opt); }, opt: { place: plc208208++, keywords: abkw, domain: 'ab168183.adbutler-meson.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
			<article id="post-105223" class="clearfix post-105223 post type-post status-publish format-standard has-post-thumbnail hentry category-gear tag-march-2018" role="article">

				<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="750" height="500" src="http://i0.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG303_expert1.jpg?resize=750%2C500" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="Bring along a mirror and a flashlight to check for problems &quot;under the hood.&quot;" srcset="http://i0.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG303_expert1.jpg?w=750 750w, http://i0.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG303_expert1.jpg?resize=300%2C200 300w, http://i0.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG303_expert1.jpg?resize=600%2C400 600w, http://i0.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG303_expert1.jpg?resize=360%2C240 360w" sizes="(max-width: 750px) 100vw, 750px" /></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">How to Shop for a Used Guitar, Part 3</h1><div class="cb-byline"><span class="cb-author"> <a href="http://acousticguitar.com/author/bill-evansstringletter-com/">Bill Evans</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-02-05">February 5, 2018</time></span></div></div></div>
				<section class="cb-entry-content clearfix" >

					<p><b>From the <a href="http://store.acousticguitar.com/collections/back-issues/products/no-303-March-2018" target="_blank">March 2018 issue</a> of <em>Acoustic Guitar</em> | BY MAMIE MINCH</b></p>
<hr />
<p class="p1"><span class="s1"><i>Parts 1 and 2 appeared in the <a href="http://acousticguitar.com/tag/january-2018/">January</a> and <a href="http://acousticguitar.com/tag/february-2018/">February</a> 2018 issues, respectively, and are also available at <a href="http://acousticguitar.com">acousticguitar.com</a></i></span></p>
<p class="p3"><span class="s1">W</span><span class="s1">hen you’re searching for a new-to-you guitar, it pays to be curious about all aspects of your potential instrument’s well-being. So far in this series, I’ve talked about ways to shop for vintage or used guitars: doing a basic once-over to find any issues, scrutinizing a neck, what to think about cracks and seam separations, how to tell if a bridge needs to be re-glued, and what a difference a refret can make. </span></p>
<p class="p4"><span class="s1">In this installment I’d like to talk about a couple of ways to get deep when assessing a guitar. First, have a peek inside the body. It’s helpful to bring a mirror and flashlight along when you go to look at a guitar. Think about it like popping the hood on a car—if you know what you’re looking at, you can tell a lot. </span></p>
<p class="p4">As always, the prices I mention are a general range. Costs can vary—a lot—depending on <span class="s1">where you live and the proficiency of your tech. Don’t be tempted to bargain shop when getting a repair quote! Repairs are like tattoos: you get what you pay for.</span></p>
<div id="attachment_105224" style="width: 760px" class="wp-caption alignnone"><img class="wp-image-105224 size-full" src="http://i0.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG303_expert4.jpg?resize=750%2C500" alt="AG303_expert4" srcset="http://i0.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG303_expert4.jpg?w=750 750w, http://i0.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG303_expert4.jpg?resize=300%2C200 300w, http://i0.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG303_expert4.jpg?resize=600%2C400 600w, http://i0.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG303_expert4.jpg?resize=360%2C240 360w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /><p class="wp-caption-text">Worn holes and cracks are signs of bridge plates needing replacement</p></div>
<p class="p5"><span class="s1"><b>Bridge Plates</b></span></p>
<p class="p1"><span class="s1">One big reason I look inside acoustic guitars is to check out the bridge plate. This piece of wood—often maple, but sometimes rosewood or another wood—reinforces the top and plays an important role in a guitar’s sound and sturdiness. </span></p>
<p class="p4"><span class="s1">When you look at a bridge plate, you want to see the strings’ ball ends and the bridge pins popping down through holes that are clean and circular. Sometimes you see a bad pattern of wear. It could be because a softer wood was used to make the bridge plate or because of how it’s been handled. The holes can be ragged or worn, and the wood between them may have been gouged away. </span></p>
<p class="p4"><span class="s1">Sometimes, if a bridge that’s pulling up goes unglued for a long time, the bridge plate will actually split. If the wear is bad, it may need to be repaired or replaced. This could cost anywhere between $75 and $400, because removing a bridge plate is tough and can be unpredictable.</span></p>
<p class="p4">Check out the rest of the inside of the box. If there are cracks, you’ll be able to see if cleats—thin wooden patches—have been used. A couple of cleats and a neatly repaired crack or seam separation are not the end of the world. These fixes generally don’t affect the sound, and you can tell something about the quality of work a guitar has endured by having a look at how neatly this has been done.</p>
<div id="attachment_105226" style="width: 760px" class="wp-caption alignnone"><img class="wp-image-105226 size-full" src="http://i0.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG303_expert2.jpg?resize=750%2C500" alt="AG303_expert2" srcset="http://i0.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG303_expert2.jpg?w=750 750w, http://i0.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG303_expert2.jpg?resize=300%2C200 300w, http://i0.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG303_expert2.jpg?resize=600%2C400 600w, http://i0.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG303_expert2.jpg?resize=360%2C240 360w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /><p class="wp-caption-text">Bad neck angle</p></div>
<div id="attachment_105225" style="width: 760px" class="wp-caption alignnone"><img class="wp-image-105225 size-full" src="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG303_expert3.jpg?resize=750%2C500" alt="AG303_expert3" srcset="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG303_expert3.jpg?w=750 750w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG303_expert3.jpg?resize=300%2C200 300w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG303_expert3.jpg?resize=600%2C400 600w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG303_expert3.jpg?resize=360%2C240 360w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /><p class="wp-caption-text">Good neck angle</p></div>
<p class="p5"><span class="s1"><b>Neck Resets</b></span></p>
<p class="p1"><span class="s1">The last thing I want to cover is neck angle, and whether a guitar might need a neck reset. Of course, over time, strings put lots of tension on a guitar. Certain things are bound to give to that tension, and, as the angle of a neck pulls forward and the slight arch built into a guitar’s back flattens out, you might find that the action gets higher and higher. Sometimes, problems are easy to spot: a very short saddle or a bridge that has been shaved down reveals that a previous repairperson tried to fudge things and lower the action without resetting the neck. The guitar won’t sound as good as it could; the break angle over the strings will be shallow and the strings won’t vibrate the top as much as they should.</span></p>
<p class="p4"><span class="s1">Here’s a quick way to get a general idea of neck angle, but it only works with a pretty straight neck and a full-height bridge. Take an 18-inch straightedge and lay it along the fretboard so that the end touches the bridge. If it sits just on top of the bridge, or almost does, that’s probably a pretty good angle. If it dives towards the top, the angle is too forward, or shallow, and the guitar could need a neck reset. </span></p>
<p class="p4"><span class="s1">Don’t let these words make you feel panicked: lots of great guitars, including most vintage Martins, end up needing their neck angle reset over the course of their life. Thinking about price, remember that a reset is a major repair, and some shops always do a refret at the same time. This makes it a hard repair to price, as it could run anywhere from $350 to $1,000. </span></p>
<p class="p4"><span class="s1">Even with a repair or two to consider, you still stand to get more for your money when shopping used or vintage. And of course, you can’t reproduce the mojo of a cool old guitar. Hopefully this guide helps you find the perfect, broken-in guitar of your dreams.</span></p>
<p class="p1"><span class="s1"><i>Mamie Minch is the co-owner of Brooklyn Lutherie and an active blues player. <a href="http://brooklynlutherie.com" target="_blank">brooklynlutherie.com</a></i></span></p>
<hr />
<p class="p2"><a href="http://store.acousticguitar.com/collections/back-issues/products/no-303-March-2018"><img src="http://i0.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG303_Cover_sm.jpg?w=150" data-recalc-dims="1" /></a></p>
<p>This article originally appeared in the <a href="http://store.acousticguitar.com/collections/back-issues/products/no-303-March-2018">March 2018 issue</a> of Acoustic Guitar magazine.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href="http://acousticguitar.com/how-to-shop-for-a-used-guitar-part-3/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					
				</section> <!-- end article section -->

				<footer class="cb-article-footer">
					<div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div class="cb-title cb-font-header">Share On</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-share-button" data-href="http://acousticguitar.com/how-to-shop-for-a-used-guitar-part-3/"  data-layout="button_count"></div></div><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="http://acousticguitar.com/how-to-shop-for-a-used-guitar-part-3/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest cb-sharing-button"><a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Facousticguitar.com%2Fhow-to-shop-for-a-used-guitar-part-3%2F&media=http%3A%2F%2Fi0.wp.com%2Facousticguitar.com%2Fwp-content%2Fuploads%2F2015%2F11%2FAG303_expert1.jpg%3Ffit%3D750%252C500&description=How+to+Shop+for+a+Used+Guitar%2C+Part+3" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div><div class="cb-google cb-sharing-button "> <div class="g-plusone" data-size="medium"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div></div></div><div class="cb-post-large cb-post-footer-block clearfix"><b>Receive lessons, songs, advice, and news like this straight to your inbox</b>
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//acousticguitar.us13.list-manage.com/subscribe/post?u=b4130e905b057bee1b2196ad0&amp;id=e3d13d8433" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b4130e905b057bee1b2196ad0_e3d13d8433" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

<!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168183.adbutler-meson.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208208 = window.plc208208 || 0;
document.write('<'+'div id="placement_208208_'+plc208208+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208208, [728,90], 'placement_208208_'+opt.place, opt); }, opt: { place: plc208208++, keywords: abkw, domain: 'ab168183.adbutler-meson.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-underline-h cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="http://acousticguitar.com/james-elkingtons-new-old-sound/">Previous Article</a></span><a href="http://acousticguitar.com/james-elkingtons-new-old-sound/" class="cb-previous-title cb-title">James Elkington’s New Old Sound</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-105359 post type-post status-publish format-video has-post-thumbnail hentry category-news tag-march-2018 post_format-post-format-video">
                    <div class="cb-mask"><a href="http://acousticguitar.com/windy-and-warm-watch-chet-atkins-perform-this-acoustic-classic-on-the-johnny-cash-show/"><img width="360" height="240" src="http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/01/Chetscrngrb.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Chetscrngrb" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://acousticguitar.com/windy-and-warm-watch-chet-atkins-perform-this-acoustic-classic-on-the-johnny-cash-show/">‘Windy and Warm’ &#8211; Watch Chet Atkins Perform this Acoustic Classic on ‘The Johnny Cash Show’</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-105185 post type-post status-publish format-video has-post-thumbnail hentry category-gear tag-march-2018 post_format-post-format-video">
                    <div class="cb-mask"><a href="http://acousticguitar.com/gear-review-breedlove-oregon-concertina-e-sitka-myrtle/"><img width="360" height="240" src="http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/01/breedlove_concertina_e_soundhole.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="breedlove_concertina_e_soundhole" srcset="http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/01/breedlove_concertina_e_soundhole.jpg?w=750 750w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/01/breedlove_concertina_e_soundhole.jpg?resize=300%2C200 300w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/01/breedlove_concertina_e_soundhole.jpg?resize=600%2C400 600w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/01/breedlove_concertina_e_soundhole.jpg?resize=360%2C240 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://acousticguitar.com/gear-review-breedlove-oregon-concertina-e-sitka-myrtle/">Gear Review: Breedlove Oregon Concertina E Sitka Myrtle</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-105246 post type-post status-publish format-video has-post-thumbnail hentry category-lessons tag-march-2018 post_format-post-format-video">
                    <div class="cb-mask"><a href="http://acousticguitar.com/the-blues-in-jazz-using-the-classic-12-bar-form-as-a-gateway-to-bebop-improvisation/"><img width="360" height="240" src="http://i0.wp.com/acousticguitar.com/wp-content/uploads/2018/01/seanmcgowan_bluesinjazz.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="seanmcgowan_bluesinjazz" srcset="http://i0.wp.com/acousticguitar.com/wp-content/uploads/2018/01/seanmcgowan_bluesinjazz.jpg?w=750 750w, http://i0.wp.com/acousticguitar.com/wp-content/uploads/2018/01/seanmcgowan_bluesinjazz.jpg?resize=300%2C200 300w, http://i0.wp.com/acousticguitar.com/wp-content/uploads/2018/01/seanmcgowan_bluesinjazz.jpg?resize=600%2C400 600w, http://i0.wp.com/acousticguitar.com/wp-content/uploads/2018/01/seanmcgowan_bluesinjazz.jpg?resize=360%2C240 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://acousticguitar.com/the-blues-in-jazz-using-the-classic-12-bar-form-as-a-gateway-to-bebop-improvisation/">The Blues in Jazz: Using the Classic 12-bar Form to Learn Bebop Improv</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-105194 post type-post status-publish format-video has-post-thumbnail hentry category-lessons tag-march-2018 post_format-post-format-video">
                    <div class="cb-mask"><a href="http://acousticguitar.com/video-lesson-learn-to-play-fast-by-practicing-slowly/"><img width="360" height="240" src="http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/01/AG303basics_paul_mehling.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="AG303basics_paul_mehling" srcset="http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/01/AG303basics_paul_mehling.jpg?w=750 750w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/01/AG303basics_paul_mehling.jpg?resize=300%2C200 300w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/01/AG303basics_paul_mehling.jpg?resize=600%2C400 600w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/01/AG303basics_paul_mehling.jpg?resize=360%2C240 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://acousticguitar.com/video-lesson-learn-to-play-fast-by-practicing-slowly/">Video Lesson: Learn to Play Fast by Practicing Slowly</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-105255 post type-post status-publish format-video has-post-thumbnail hentry category-news tag-march-2018 post_format-post-format-video">
                    <div class="cb-mask"><a href="http://acousticguitar.com/chet-atkins-certified-guitar-players/"><img width="360" height="240" src="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/01/AG303_CGP_1.png?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="AG303_CGP_1" srcset="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/01/AG303_CGP_1.png?w=750 750w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/01/AG303_CGP_1.png?resize=300%2C200 300w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/01/AG303_CGP_1.png?resize=600%2C399 600w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/01/AG303_CGP_1.png?resize=360%2C240 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://acousticguitar.com/chet-atkins-certified-guitar-players/">Chet Atkins&#8217; Certified Guitar Players</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-105177 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-march-2018">
                    <div class="cb-mask"><a href="http://acousticguitar.com/james-elkingtons-new-old-sound/"><img width="360" height="240" src="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/01/James-PH6A4929-by-Zoran-Orlic-copy.jpg.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="James-PH6A4929-by-Zoran-Orlic-copy.jpg" srcset="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/01/James-PH6A4929-by-Zoran-Orlic-copy.jpg.jpg?w=750 750w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/01/James-PH6A4929-by-Zoran-Orlic-copy.jpg.jpg?resize=300%2C200 300w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/01/James-PH6A4929-by-Zoran-Orlic-copy.jpg.jpg?resize=600%2C400 600w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/01/James-PH6A4929-by-Zoran-Orlic-copy.jpg.jpg?resize=360%2C240 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://acousticguitar.com/james-elkingtons-new-old-sound/">James Elkington’s New Old Sound</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-105235 post type-post status-publish format-standard has-post-thumbnail hentry category-gear tag-march-2018">
                    <div class="cb-mask"><a href="http://acousticguitar.com/great-acoustics-1961-dangelico-new-yorker-special/"><img width="360" height="240" src="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/01/DAngelico_newyorker.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="D&#039;Angelico_newyorker" srcset="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/01/DAngelico_newyorker.jpg?w=750 750w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/01/DAngelico_newyorker.jpg?resize=300%2C200 300w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/01/DAngelico_newyorker.jpg?resize=600%2C400 600w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/01/DAngelico_newyorker.jpg?resize=360%2C240 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://acousticguitar.com/great-acoustics-1961-dangelico-new-yorker-special/">Great Acoustics: 1961 D’Angelico New Yorker Special</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-105356 post type-post status-publish format-video has-post-thumbnail hentry category-lessons tag-march-2018 post_format-post-format-video">
                    <div class="cb-mask"><a href="http://acousticguitar.com/guitar-boogie-watch-tommy-emmanuel-shred-on-this-acoustic-classic/"><img width="360" height="240" src="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2016/07/tommy2.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="tommy2" srcset="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2016/07/tommy2.jpg?w=4256 4256w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2016/07/tommy2.jpg?resize=300%2C200 300w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2016/07/tommy2.jpg?resize=768%2C511 768w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2016/07/tommy2.jpg?resize=1024%2C681 1024w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2016/07/tommy2.jpg?resize=600%2C399 600w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2016/07/tommy2.jpg?resize=360%2C240 360w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2016/07/tommy2.jpg?w=2400 2400w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2016/07/tommy2.jpg?w=3600 3600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://acousticguitar.com/guitar-boogie-watch-tommy-emmanuel-shred-on-this-acoustic-classic/">‘Guitar Boogie’: Watch Tommy Emmanuel Shred on this Acoustic Classic</a></h4>
                                            </div>
                </li>
</ul></div></div>				
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=87e88de9-8dce-4622-b586-f447e2855c0c&storeId=acousguita-20"></script>
</footer> <!-- end article footer -->

			</article> <!-- end article -->

		</div> <!-- end #main -->

	
	
	<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="text-3" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">Subscribe &#038; Save</h3>			<div class="textwidget"><a href="https://store.acousticguitar.com/products/acoustic-guitar-magazine-subscription">
<img src="http://acousticguitar.com/wp-content/uploads/2015/11/1-YEAR-FOR-29.99-SMALL.png" width="300" height="250"></a>
<br>
</div>
		</div><div id="cb-popular-posts-2" class="cb-sidebar-widget cb-widget-popular-posts"><h3 class="cb-sidebar-widget-title cb-widget-title">Trending Stories</h3><div class="cb-module-block cb-small-margin">                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://acousticguitar.com/must-hear-acoustic-guitar-recordings-of-the-21st-century-what-are-your-favorites/"><img width="100" height="65" src="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/02/blast.photo_.jpeg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="blast.photo" srcset="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/02/blast.photo_.jpeg?resize=100%2C65 100w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/02/blast.photo_.jpeg?resize=260%2C170 260w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/02/blast.photo_.jpeg?resize=759%2C500 759w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/02/blast.photo_.jpeg?zoom=2&amp;resize=100%2C65 200w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://acousticguitar.com/must-hear-acoustic-guitar-recordings-of-the-21st-century-what-are-your-favorites/">Must-Hear Acoustic Guitar Recordings of the 21st Century - What Are Your Favorites?</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://acousticguitar.com/chet-atkins-certified-guitar-players/"><img width="100" height="65" src="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/01/AG303_CGP_1.png?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="AG303_CGP_1" srcset="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/01/AG303_CGP_1.png?resize=100%2C65 100w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/01/AG303_CGP_1.png?resize=260%2C170 260w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/01/AG303_CGP_1.png?zoom=2&amp;resize=100%2C65 200w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://acousticguitar.com/chet-atkins-certified-guitar-players/">Chet Atkins&#039; Certified Guitar Players</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://acousticguitar.com/washburn-shows-135th-anniversary-limited-and-vintage-parlor-guitar-at-winter-namm-2018/"><img width="100" height="65" src="http://i1.wp.com/acousticguitar.com/wp-content/uploads/2015/11/050_washburn-AG.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="050_washburn AG" srcset="http://i1.wp.com/acousticguitar.com/wp-content/uploads/2015/11/050_washburn-AG.jpg?resize=100%2C65 100w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2015/11/050_washburn-AG.jpg?resize=260%2C170 260w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2015/11/050_washburn-AG.jpg?resize=759%2C500 759w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2015/11/050_washburn-AG.jpg?zoom=2&amp;resize=100%2C65 200w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://acousticguitar.com/washburn-shows-135th-anniversary-limited-and-vintage-parlor-guitar-at-winter-namm-2018/">Washburn Shows 135th Anniversary Limited and &#039;Vintage&#039; Parlor Guitar at Winter NAMM 2018</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://acousticguitar.com/enter-to-win-this-alvarez-yairi-masterworks-dymr70sb/"><img width="100" height="65" src="http://i1.wp.com/acousticguitar.com/wp-content/uploads/2017/11/MG_4019.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Shot for Glad Creative" srcset="http://i1.wp.com/acousticguitar.com/wp-content/uploads/2017/11/MG_4019.jpg?resize=100%2C65 100w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2017/11/MG_4019.jpg?resize=260%2C170 260w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2017/11/MG_4019.jpg?resize=759%2C500 759w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2017/11/MG_4019.jpg?zoom=2&amp;resize=100%2C65 200w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://acousticguitar.com/enter-to-win-this-alvarez-yairi-masterworks-dymr70sb/">Enter to Win This Alvarez-Yairi Masterworks DYMR70SB</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://acousticguitar.com/james-elkingtons-new-old-sound/"><img width="100" height="65" src="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/01/James-PH6A4929-by-Zoran-Orlic-copy.jpg.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="James-PH6A4929-by-Zoran-Orlic-copy.jpg" srcset="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/01/James-PH6A4929-by-Zoran-Orlic-copy.jpg.jpg?resize=100%2C65 100w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/01/James-PH6A4929-by-Zoran-Orlic-copy.jpg.jpg?resize=260%2C170 260w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/01/James-PH6A4929-by-Zoran-Orlic-copy.jpg.jpg?zoom=2&amp;resize=100%2C65 200w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://acousticguitar.com/james-elkingtons-new-old-sound/">James Elkington’s New Old Sound</a></h4>
                                                   </div>
                                           </article>
</div></div><div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><!-- Half Page Sidebar [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168183.adbutler-meson.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208206 = window.plc208206 || 0;
document.write('<'+'div id="placement_208206_'+plc208206+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208206, [300,600], 'placement_208206_'+opt.place, opt); }, opt: { place: plc208206++, keywords: abkw, domain: 'ab168183.adbutler-meson.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>

<!-- Medium Rectangle Sidebar [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168183.adbutler-meson.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208209 = window.plc208209 || 0;
document.write('<'+'div id="placement_208209_'+plc208209+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208209, [300,250], 'placement_208209_'+opt.place, opt); }, opt: { place: plc208209++, keywords: abkw, domain: 'ab168183.adbutler-meson.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>


<!-- Medium Rectangle Sidebar [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168183.adbutler-meson.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208209 = window.plc208209 || 0;
document.write('<'+'div id="placement_208209_'+plc208209+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208209, [300,250], 'placement_208209_'+opt.place, opt); }, opt: { place: plc208209++, keywords: abkw, domain: 'ab168183.adbutler-meson.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
		</div><div id="text-4" class="cb-sidebar-widget widget_text">			<div class="textwidget">	<table cellpadding="0" cellspacing="0" style="border-spacing:0;border-collapse:collapse;vertical-align:top" width="100%" max-width="400px">
										<tbody>
											<tr style="vertical-align:top">
												<td align="center" style="word-break:break-word;border-collapse:collapse!important;vertical-align:top;padding-top:5px;padding-right:5px;padding-bottom:5px;padding-left:5px" max-width="400px">
                                                <a href="http://www.acousticguitar.com//" name="AG_HOME" style="text-decoration:none; "><img height="auto" width="40" name="AG_HOME" src="http://acousticguitar.com/wp-content/uploads/2015/11/AG_homeicon.png" style="max-height:40px;max-width:40px" /> 
                                                <a href="http://store.acousticguitar.com/" name="AG_SHOP" style="text-decoration:none;"><img height="auto" width="40" name="AG_SHOP" src="http://acousticguitar.com/wp-content/uploads/2015/11/AG_Shopicon.png" style="max-height:40px;max-width:40px" /> 
                                               <a href="https://www.facebook.com/AcousticGuitarMagazine" name="AG_FACEBOOK" style="text-decoration:none;"> <img height="auto" width="40" name="AG_FACEBOOK" src="http://acousticguitar.com/wp-content/uploads/2015/11/AG_facebookicon.png" style="max-height:40px;max-width:40px" /> 
                                               <a href="https://www.instagram.com/acousticguitarmag/" name="AG_INSTAGRAM" style="text-decoration:none;"> <img height="auto" width="40" name="AG_INSTAGRAM" src="http://acousticguitar.com/wp-content/uploads/2015/11/AG_SocialIcons_INSTA.png" style="max-height:40px;max-width:40px" /> 
                                                <a href="https://twitter.com/AcousticGuitar_" name="AG_TWITTER" style="text-decoration:none;"><img height="auto" width="40" name="AG_TWITTER" src="http://acousticguitar.com/wp-content/uploads/2015/11/AG_tweeticon.png" style="max-height:40px;max-width:40px" /></a>

<a href="http://acousticguitar.cn/" target="blank"><img height="auto" width="40" name="AG_CHINA" src="http://acousticguitar.com/wp-content/uploads/2017/06/ag-guitarsquare-icon.png" style="max-height:40px;max-width:40px;" /></a>
</td>


											</tr>
										</tbody>
									</table></div>
		</div></aside>
</div>

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer"role="contentinfo">

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	
                                <div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a target="_blank" href="http://stringletter.com/community/guitar/">Advertise</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="http://acousticguitar.com/contact/">Contact</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129"><a target="_blank" href="http://stringletter.com/community/company-news/employment/">Jobs</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="http://acousticguitar.com/newsletter/">Newsletter</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a target="_blank" href="http://stringletter.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127"><a target="_blank" href="http://store.acousticguitar.com/pages/renew-your-subscription-to-acoustic-guitar">Renew</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a target="_blank" href="http://store.acousticguitar.com/pages/subscribe-to-acoustic-guitar">Subscribe</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="http://acousticguitar.com/subscriber-services/">Subscriber Services</a></li>
</ul></div>
                                <div class="cb-copyright"></div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

		<div id="pum-77091" class="pum pum-overlay pum-theme-65440 popmake-overlay 1" data-popmake="{&quot;id&quot;:77091,&quot;slug&quot;:&quot;ag-popup-with-adbutler-iframe&quot;,&quot;theme_id&quot;:65440,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-77091&quot;,&quot;key&quot;:&quot;15637774856&quot;,&quot;session&quot;:1,&quot;time&quot;:&quot;5 days&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;500&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;pum-77091&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;310&quot;,&quot;responsive_max_width&quot;:&quot;350&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;none&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;stackable&quot;:&quot;1&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;left top&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;100&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-77091" class="pum-container popmake theme-65440 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><!-- Pop Up [iframenojs] --><br />
<iframe src="http://ab168183.adbutler-meson.com/adserve/;ID=168183;size=300x250;setID=208210;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="300" height="250" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
<script src="//my.hellobar.com/005341ed8dfc16e0f485a4d24fc9108c94350aad.js" type="text/javascript" async="async"></script>	<div style="display:none">
	</div>
<script type='text/javascript' src='http://acousticguitar.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://acousticguitar.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.13'></script>
<script type='text/javascript' src='http://acousticguitar.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acousticguitar.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/acousticguitar.com\/wp-admin\/admin-ajax.php","restapi":"http:\/\/acousticguitar.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"65440","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "http:\/\/acousticguitar.com\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "65440";
/* ]]> */
</script>
<script type='text/javascript' src='http://acousticguitar.com/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.5.8' defer='defer'></script>
<script type='text/javascript' src='http://acousticguitar.com/wp-content/themes/15zine/library/js/cookie.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acousticguitar.com/wp-content/themes/15zine/library/js/cb-ext.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/acousticguitar.com\/wp-admin\/admin-ajax.php","cbPostID":"105223","cbFsClass":"cb-embed-fs","cbSlider":["600",false,"7000","on"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://acousticguitar.com/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://acousticguitar.com/wp-includes/js/wp-embed.min.js?ver=4.5.13'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=427852397412020&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'103806923',post:'105223',tz:'-8',srv:'acousticguitar.com'} ]);
	_stq.push([ 'clickTrackerInit', '103806923', '105223' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3836/3880 objects using disk

 Served from: acousticguitar.com @ 2018-02-05 14:24:46 by W3 Total Cache -->