<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>
	
		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
        			<link rel="shortcut icon" href="http://acousticguitar.stringlettermusic.com/wp-content/uploads/2015/11/AG_Favicon.png">
		
		<link rel="pingback" href="http://acousticguitar.com/xmlrpc.php">

		

		<!-- head extras -->
		<title>Guitar Talk with John Leventhal: Manhattan Address, Southern Sound &#8211; Acoustic Guitar</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Acoustic Guitar &raquo; Feed" href="http://acousticguitar.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Acoustic Guitar &raquo; Comments Feed" href="http://acousticguitar.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/acousticguitar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='http://acousticguitar.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://acousticguitar.com/wp-content/themes/15zine/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://acousticguitar.com/wp-content/themes/15zine-child/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://acousticguitar.com/wp-content/themes/15zine-child/library/css/style.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CPT+Serif%3A400%2C700%2C400italic&#038;ver=2.1.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://acousticguitar.com/wp-content/themes/15zine/library/css/ie.css?ver=2.1.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://acousticguitar.com/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://acousticguitar.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://acousticguitar.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://acousticguitar.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://acousticguitar.com/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://acousticguitar.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://acousticguitar.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acousticguitar.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Great Acoustics: Two 1931 Kel Kroydon KK-1s Reunited After 86 Years' href='http://acousticguitar.com/great-acoustics-two-1931-kel-kroydon-kk-1s-reunited-after-86-years/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://acousticguitar.com/guitar-talk-with-john-leventhal/" />
<link rel='shortlink' href='http://wp.me/p71yVd-s6h' />
<link rel="alternate" type="application/json+oembed" href="http://acousticguitar.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facousticguitar.com%2Fguitar-talk-with-john-leventhal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acousticguitar.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facousticguitar.com%2Fguitar-talk-with-john-leventhal%2F&#038;format=xml" />
<meta property="fb:app_id" content="427852397412020"/>	<style id="pum-styles" type="text/css">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</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38929372-1', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css">span.cb-author {
display: none;
}

span.cb-separator {
    display:none;

}
.cb-fis h1 {
    text-transform: none;
   }
   
.cb-module-block .cb-post-title {
    text-transform: none;
}

.cb-meta-style-1 .cb-article-meta h2, .cb-meta-style-5 .cb-article-meta h2 {
    text-transform: none;
}


.cb-grid-3-static .cb-m {
  
    height: 395px;
}

.cb-entry-header h1 {
    font-size:36px;
    letter-spacing:0px;
}
.cb-fis-block-video .cb-meta h1 {
    font-size:36px;
    letter-spacing:0px;
}

.wp-caption-text {
    font-size: 12px;
    font-style: italic;
    text-align: left;
}

.cb-entry-content .alignnone .wp-caption-text {
    font-size: 12px;
    font-style: italic;
    text-align: left;
}

.cb-article-footer .cb-title, .cb-article-footer #reply-title {
    text-transform: none;
}

.cb-style-1 .cb-meta .cb-post-title {
    text-transform: none;
}

.cb-module-block .cb-article-small:last-child {
    margin-bottom:30px;
}
#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #ed1c24; } .cb-entry-content a {color:#ed1c24; }.cb-review-box .cb-bar .cb-overlay span { background: #ed1c24; }.cb-review-box i { color: #ed1c24; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.75); }@media only screen and (min-width: 768px) { 
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 1); } 
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0; } 
            }@media only screen and (min-width: 1020px){ body { font-size: 21px; }}.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #ed1c24; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'PT Serif', serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Open Sans', sans-serif; }</style><meta property="og:image" content="http://i0.wp.com/acousticguitar.com/wp-content/uploads/2018/09/john_levanthal.jpg?fit=750%2C500"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-99:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-99:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-99 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-550:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-550:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-550 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-16:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-16:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-16 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-106543:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-106543:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-106543 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-121:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-121:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-121 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-17:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-17:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-17 .cb-big-menu { border-top-color: #; }</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Guitar Talk with John Leventhal: Manhattan Address, Southern Sound" />
<meta property="og:url" content="http://acousticguitar.com/guitar-talk-with-john-leventhal/" />
<meta property="og:description" content="From the November 2018 issue of Acoustic Guitar | BY MARK SMALL Like many Baby Boomers, guitarist, songwriter, and record producer John Leventhal reflects the musical influences he heard growing up…" />
<meta property="article:published_time" content="2018-10-05T17:20:19+00:00" />
<meta property="article:modified_time" content="2018-10-05T17:20:19+00:00" />
<meta property="og:site_name" content="Acoustic Guitar" />
<meta property="og:image" content="http://i0.wp.com/acousticguitar.com/wp-content/uploads/2018/09/john_levanthal.jpg?fit=750%2C500" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://i0.wp.com/acousticguitar.com/wp-content/uploads/2018/09/john_levanthal.jpg?fit=750%2C500&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG_Favicon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG_Favicon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG_Favicon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG_Favicon.png?fit=270%2C270" />
		<!-- end head extras -->

	</head>

	<body class="post-template-default single single-post postid-108021 single-format-standard  cb-sidebar-right cb-sticky-mm cb-sticky-sb-on cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center cb-fis-b-standard cb-fis-tl-st-below">
	
		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
						
													<div class="cb-left-side cb-mob">
								
								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a href="#" title="Search" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li></ul>					</div>
				</div>
				<div id="cb-mob-menu">
					<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://acousticguitar.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="http://acousticguitar.com/category/gear/">Gear</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="http://acousticguitar.com/category/lessons/">Lessons</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://acousticguitar.com/category/sessions/">Sessions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106543"><a href="http://acousticguitar.com/category/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://acousticguitar.com/category/sponsored/">Sponsored</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://acousticguitar.com/category/win/">Win</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a title="Shop in the Acoustic Guitar store" target="_blank" href="http://store.acousticguitar.com">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93"><a title="Acoustic Guitar Magazine Back Issues and Table of Contents" target="_blank" href="http://store.acousticguitar.com/collections/back-issues">Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a title="Subscribe to Acoustic Guitar" target="_blank" href="https://store.acousticguitar.com/pages/subscribe-to-acoustic-guitar">Subscribe</a></li>
</ul>					</div>
				</div>
			
			 
			<div id="cb-container" class="clearfix" >				
									<header id="cb-header" class="cb-header  " role="banner">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
	                    	                <div id="logo">
                    <a href="http://acousticguitar.com">
                        <img src="http://acousticguitar.com/wp-content/uploads/2015/11/logo-1.png" alt=" logo" >
                    </a>
                </div>
            	                        	                    </div>

					</header>
								
				<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="http://acousticguitar.com/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>
									 <nav id="cb-nav-bar" class="clearfix " role="navigation">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="/">Home</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://acousticguitar.com/category/news/">News</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="http://acousticguitar.com/category/gear/">Gear</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="http://acousticguitar.com/category/lessons/">Lessons</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://acousticguitar.com/category/sessions/">Sessions</a></li>
<li id="menu-item-106543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106543"><a href="http://acousticguitar.com/category/travel/">Travel</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://acousticguitar.com/category/sponsored/">Sponsored</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://acousticguitar.com/category/win/">Win</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a title="Shop in the Acoustic Guitar store" target="_blank" href="http://store.acousticguitar.com">Shop</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93"><a title="Acoustic Guitar Magazine Back Issues and Table of Contents" target="_blank" href="http://store.acousticguitar.com/collections/back-issues">Magazine</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a title="Subscribe to Acoustic Guitar" target="_blank" href="https://store.acousticguitar.com/pages/subscribe-to-acoustic-guitar">Subscribe</a></li>
</ul>							
		
		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">

	
		<div id="main" class="cb-main" role="main">

			<div class="cb-breadcrumbs"><a href="http://acousticguitar.com">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://acousticguitar.com/category/news/" title="View all posts in News" itemprop="url"><span itemprop="title">News</span></a></div></div><div><!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168183.adbutler-meson.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208208 = window.plc208208 || 0;
document.write('<'+'div id="placement_208208_'+plc208208+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208208, [728,90], 'placement_208208_'+opt.place, opt); }, opt: { place: plc208208++, keywords: abkw, domain: 'ab168183.adbutler-meson.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
			<article id="post-108021" class="clearfix post-108021 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-john-leventhal tag-november-2018 tag-roseanne-cash tag-the-river-and-the-thread" role="article">

				<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="750" height="500" src="http://i0.wp.com/acousticguitar.com/wp-content/uploads/2018/09/john_levanthal.jpg?resize=750%2C500" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="John Leventhal" srcset="http://i0.wp.com/acousticguitar.com/wp-content/uploads/2018/09/john_levanthal.jpg?w=750 750w, http://i0.wp.com/acousticguitar.com/wp-content/uploads/2018/09/john_levanthal.jpg?resize=300%2C200 300w, http://i0.wp.com/acousticguitar.com/wp-content/uploads/2018/09/john_levanthal.jpg?resize=600%2C400 600w, http://i0.wp.com/acousticguitar.com/wp-content/uploads/2018/09/john_levanthal.jpg?resize=360%2C240 360w" sizes="(max-width: 750px) 100vw, 750px" /></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Guitar Talk with John Leventhal: Manhattan Address, Southern Sound</h1><div class="cb-byline"><span class="cb-author"> <a href="http://acousticguitar.com/author/bill-evansstringletter-com/">Bill Evans</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-10-05">October 5, 2018</time></span></div></div></div>
				<section class="cb-entry-content clearfix" >

					<p><b>From the <a href="https://store.acousticguitar.com/collections/back-issues/products/no-311-november-2018">November 2018</a> issue of <em>Acoustic Guitar</em> | BY MARK SMALL</b></p>
<hr />
<p class="p1"><span class="s1">L</span><span class="s1">ike many Baby Boomers, guitarist, songwriter, and record producer John Leventhal </span>reflects the musical influences he heard growing up. The Beatles, Doc Watson, Chet Atkins, Howlin’ Wolf, Curtis Mayfield, Clarence White, and many others color his playing and musical sensibilities. He’s a lifelong New Yorker, yet his guitar work has a <span class="s1">rootsy sound and feel that seems to hark back to another place and time. Leventhal has played in the studio with countless artists, written songs, and produced albums for his wife—Rosanne Cash—as well as Shawn Colvin, Joan Osborne, Rodney Crowell, soul singer William Bell, and many more, netting five Grammy Awards in the process. </span></p>
<p class="p3">He bought his first guitar—a Gibson J-50—during his senior year in high school. (It was stolen a year later.) He has since collected many vintage acoustics from Gibson, Martin, and Guild, in addition to classic electrics—including his trademark Fender Telecaster.</p>
<p class="p3">Leventhal’s production style these days is characterized by transparent textures and an economic use of carefully-crafted instrumental parts. In addition to guitar, he frequently lays down bass, drums, keyboards, and percussion tracks. Cash’s 2014 album <a href="https://amzn.to/2yfm8xz"><i>The River &amp; the Thread</i></a>, which won three Grammys, is a showcase for Leventhal’s pristine playing and production style. The album was the fruit of a journey Cash and Leventhal took down Highway 61 from Memphis to New Orleans. Its songs capture a bit of the musical and cultural essence of America’s southland.</p>
<p class="p3"><span class="s1">I caught up with Leventhal at his Manhattan studio just after he finished working on Cash’s latest, <a href="https://amzn.to/2y5bryc"><i>She Remembers Everything</i></a>,<i> </i>and before he and Cash embarked on a summer tour of Europe.</span></p>
<p class="p4"><strong>Is it true that you were in your late teens when you got your first guitar?</strong></p>
<p class="p2"><span class="s1">Yeah, I came to guitar a little late. I loved music and knew a few cowboy chords, but I didn’t get my first electric guitar until my senior year in college, when I was 20. I didn’t see a path to becoming a professional musician until I was older. I started moving toward it when I was in my early 20s. I was faced with the prospect of becoming a lawyer and working with my father, so I thought I’d at least try music. It was pure dumb luck that I was able to make it all work.</span></p>
<blockquote><p><span class="s1">Through the years, I’ve approached songwriting and collaborating from every conceivable</span> <span class="s1">view</span>point.</p></blockquote>
<p class="p4"><strong><span class="s1">Was becoming a record producer in your plan?</span></strong></p>
<p class="p2"><span class="s1">I made my first record with Shawn Colvin in 1988, and I wasn’t trying to become a record producer. I was just a musician who wanted to write songs and was lucky enough to have met Shawn and things clicked. When her record hit and won a Grammy, I thought that maybe I could produce records. But I just wanted to be a songwriter and have the opportunity to make records with the songs I wrote.</span></p>
<p class="p4"><strong>Do you start with a guitar riff, chord progression, or melody?</strong></p>
<p class="p2"><span class="s1">Through the years, I’ve approached songwriting and collaborating from every conceivable</span> <span class="s1">view</span>point. I’ve written with guitar, piano, drum set, <span class="s1">and in my head. I’ve put music to lyrics and written music others have put lyrics to. I’ve sat in a room with a blank slate and through the miraculous process of collaborating, we’ve written something on the spot. There isn’t a way I haven’t approached it, and that’s a conscious decision. There’s no point in getting bogged down in a preconceived way of writing. You have to open your heart and mind and pray that the muse comes through. </span></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<hr>
<p style="font-size:14px;margin-bottom:0px;">Advertisement</p>
<!-- Medium Rectangle Interstitial [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc304013 = window.plc304013 || 0;
document.write('<'+'div id="placement_304013_'+plc304013+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 304013, [300,250], 'placement_304013_'+opt.place, opt); }, opt: { place: plc304013++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
<hr></div>

<p class="p4"><strong>How do you choose which guitar to use in the studio?</strong></p>
<p class="p2">There’s no specific selection process. I have certain guitars that I know are good for a song that needs a sweet-sounding strum. If it’s a fingerpicking part that needs an elegant midrange thing, I have guitars for that. I love old acoustic guitars, they are my one material vice, but I see them as tools.</p>
<p class="p4"><span class="s1"><strong>What’s your approach for getting such great acoustic guitar sounds live and on record?</strong> </span></p>
<p class="p2"><span class="s1">Live and recording are utterly different worlds for me. The gear requirements are very different. In the studio you want the microphone to translate your ideas musically to a recording. That’s different from playing live in a theater and getting your sound and musical ideas out to a thousand people. I don’t bring my vintage guitars on the road; I have a Collings OM and a Bourgeois OM that I play live. I use a Fishman Rare Earth soundhole pickup that I run through an array of guitar pedals, including tremolo and delay. I put that through a Fender amp. I also have an undersaddle pickup that goes direct to the house and the two signals are blended 50-50. It’s not stereo, but the two sounds create a pretty musical voice for me live.</span></p>
<p class="p3"><span class="s1">In the studio, a lot of times I’ll play my 1944 Martin 000-21; it’s a really great recording guitar. The mic that has been the sound of my acoustic guitars on record for over a decade has been a Microtech Gefell UMT 70 S, a large-diaphragm condenser mic. I use it with a Geoff Daking preamp and an Empirical Labs Distressor for a little compression to keep the dynamics contained. For the most part, I place the mic halfway between the soundhole and where the neck meets the body. Most of the time I record acoustic guitars in mono, although on Rosanne’s new album I experimented with recording the guitars in stereo. That’s complicated because you don’t hear guitars in stereo in the real world.</span></p>
<blockquote><p><span class="s1">There’s no point in getting bogged down in a preconceived way of writing.</span></p></blockquote>
<p class="p3"><span class="s1">Among my other guitars are a 1946 Gibson Southern Jumbo and a 1956 J-45. I also have a late 1930s J-35 and a 1962 J-50. So basically, one Gibson dreadnought or jumbo from each decade between 1930 and 1960. They’re all excellent recording instruments, each with its own character</span></p>
<p class="p4"><strong>Can you share thoughts on the development of your guitar style?</strong></p>
<p class="p2"><span class="s1">I had an epiphany that the strongest suit I had to play was what made me different from other guitarists. I had a slightly eccentric approach to the guitar and felt I’d be better off maximizing that, rather than trying to fit into someone else’s idea of what a good guitar player is. It was powerful to have that epiphany and move toward it. I’m glad I did because it led me to a decent career. </span></p>
<p class="p3"><span class="s1">[Asked what about his style is eccentric, Leventhal showed me how he tucks the pick into his right hand so he can mute strings with his thumb while fingerpicking with the other digits, and then instantly switch to the pick for more articulation of the bass notes or to strum chords. He uses a large triangular pick, a 1.5mm Dunlop Primetone Sculpted Plectra. With this pick, he says, “It feels like I’m pulling the tone out of the string. I go for a bit of a thump on the low end. I want to bring out the low mids.”]</span></p>
<p class="p4"><strong>Do you and Rosanne tour mainly as a duo?</strong></p>
<p class="p2"><span class="s1">We do about 50 dates per year, but we also have a band in which I play a Telecaster and acoustic guitar. When we go out as a duo, I just bring an acoustic guitar. The duo has developed into a wonderful thing. People like it, the overhead is low, and we make a decent living with it.</span></p>
<p class="p4"><strong><span class="s1">What can you say about Rosanne’s upcoming album?</span></strong></p>
<p class="p2"><span class="s1">I produced half of it and she did the other half with a great engineer named Tucker Martine from Portland, Oregon. Rosanne and I had worked closely on the last couple of records and she needed a break from her willful and opinionated husband. We wrote some songs together, which I produced, and she wrote others on her own and recorded them with Tucker. The record will come out in October.</span></p>
<p class="p4"><b>What other projects are you working on currently?</b></p>
<p class="p2">Rosanne and I have been writing songs for a Broadway musical based on the movie from the ’70s titled <i>Norma Rae</i>. It’s about the unionizing of textile factory workers in a Southern town. We got the call after <i>The</i> <i>River &amp; the Thread</i> came out and was getting a lot of press. I think they thought of us because the story takes place in the South.</p>
<p class="p3">Rosanne and I also started doing a live project with Ry Cooder in May. It’s a great band with guitars, bass, drums, and keyboards where Ry and Rosanne sing the songs. It has been a highlight of my career to work with Ry because he has been such a huge influence on me. I’ve also been writing songs with Shawn Colvin to see if we can come up with enough for an album. As well, I hope to finish my own solo record by the end of the year.</p>
<blockquote class="wp-embedded-content" data-secret="KSXPPRNlGc"><p><a href="http://acousticguitar.com/acoustic-guitar-sessions-presents-rosanne-cash-and-john-leventhal/">Acoustic Guitar Sessions Presents Rosanne Cash and John Leventhal</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://acousticguitar.com/acoustic-guitar-sessions-presents-rosanne-cash-and-john-leventhal/embed/#?secret=KSXPPRNlGc" data-secret="KSXPPRNlGc" width="600" height="338" title="&#8220;Acoustic Guitar Sessions Presents Rosanne Cash and John Leventhal&#8221; &#8212; Acoustic Guitar" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<hr />
<p class="p1"><a href="https://store.acousticguitar.com/collections/back-issues/products/no-311-november-2018"><img src="http://i1.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG311_Cover_sm.jpg?w=150" data-recalc-dims="1" /></a></p>
<p>This article originally appeared in the <a href="https://store.acousticguitar.com/collections/back-issues/products/no-311-november-2018">November 2018</a> issue of <em>Acoustic Guitar</em> magazine.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href="http://acousticguitar.com/guitar-talk-with-john-leventhal/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					
				</section> <!-- end article section -->

				<footer class="cb-article-footer">
					<div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div class="cb-title cb-font-header">Share On</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-share-button" data-href="http://acousticguitar.com/guitar-talk-with-john-leventhal/"  data-layout="button_count"></div></div><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="http://acousticguitar.com/guitar-talk-with-john-leventhal/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest cb-sharing-button"><a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Facousticguitar.com%2Fguitar-talk-with-john-leventhal%2F&media=http%3A%2F%2Fi0.wp.com%2Facousticguitar.com%2Fwp-content%2Fuploads%2F2018%2F09%2Fjohn_levanthal.jpg%3Ffit%3D750%252C500&description=Guitar+Talk+with+John+Leventhal%3A+Manhattan+Address%2C+Southern+Sound" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div><div class="cb-google cb-sharing-button "> <div class="g-plusone" data-size="medium"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div></div></div><div class="cb-post-large cb-post-footer-block clearfix"><b>Receive lessons, songs, advice, and news like this straight to your inbox</b>
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//acousticguitar.us13.list-manage.com/subscribe/post?u=b4130e905b057bee1b2196ad0&amp;id=e3d13d8433" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b4130e905b057bee1b2196ad0_e3d13d8433" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

<!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab168183.adbutler-meson.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208208 = window.plc208208 || 0;
document.write('<'+'div id="placement_208208_'+plc208208+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208208, [728,90], 'placement_208208_'+opt.place, opt); }, opt: { place: plc208208++, keywords: abkw, domain: 'ab168183.adbutler-meson.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-underline-h cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="http://acousticguitar.com/great-acoustics-two-1931-kel-kroydon-kk-1s-reunited-after-86-years/">Previous Article</a></span><a href="http://acousticguitar.com/great-acoustics-two-1931-kel-kroydon-kk-1s-reunited-after-86-years/" class="cb-previous-title cb-title">Great Acoustics: Two 1931 Kel Kroydon KK-1s Reunited After 86 Years</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-107973 post type-post status-publish format-video has-post-thumbnail hentry category-lessons tag-gretchen-menn tag-november-2018 tag-scales post_format-post-format-video">
                    <div class="cb-mask"><a href="http://acousticguitar.com/video-lesson-how-to-build-scales-part-2-of-2/"><img width="360" height="240" src="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/09/gretchen_F-scale.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/09/gretchen_F-scale.jpg?w=750 750w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/09/gretchen_F-scale.jpg?resize=300%2C200 300w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/09/gretchen_F-scale.jpg?resize=600%2C400 600w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/09/gretchen_F-scale.jpg?resize=360%2C240 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://acousticguitar.com/video-lesson-how-to-build-scales-part-2-of-2/">Video Lesson: How to Build Scales, Part 2 of 2</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-107938 post type-post status-publish format-standard has-post-thumbnail hentry category-gear tag-action tag-bowed-neck tag-bridge-glue-joint tag-humidity tag-november-2018">
                    <div class="cb-mask"><a href="http://acousticguitar.com/ask-the-expert-why-is-my-action-suddenly-high/"><img width="360" height="240" src="http://i0.wp.com/acousticguitar.com/wp-content/uploads/2018/09/high_action.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="high action" srcset="http://i0.wp.com/acousticguitar.com/wp-content/uploads/2018/09/high_action.jpg?w=750 750w, http://i0.wp.com/acousticguitar.com/wp-content/uploads/2018/09/high_action.jpg?resize=300%2C200 300w, http://i0.wp.com/acousticguitar.com/wp-content/uploads/2018/09/high_action.jpg?resize=600%2C400 600w, http://i0.wp.com/acousticguitar.com/wp-content/uploads/2018/09/high_action.jpg?resize=360%2C240 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://acousticguitar.com/ask-the-expert-why-is-my-action-suddenly-high/">Ask the Expert: Why is My Action Suddenly High?</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-108006 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-november-2018 tag-power-women-of-the-blues tag-rory-block">
                    <div class="cb-mask"><a href="http://acousticguitar.com/rory-block-slides-into-a-new-tribute-series-power-women-of-the-blues/"><img width="360" height="240" src="http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/rory_block_A.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Rory Block" srcset="http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/rory_block_A.jpg?w=750 750w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/rory_block_A.jpg?resize=300%2C200 300w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/rory_block_A.jpg?resize=600%2C400 600w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/rory_block_A.jpg?resize=360%2C240 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://acousticguitar.com/rory-block-slides-into-a-new-tribute-series-power-women-of-the-blues/">Rory Block Slides Into a New Tribute Series: Power Women of the Blues</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-107944 post type-post status-publish format-video has-post-thumbnail hentry category-lessons tag-horatio-spafford tag-hymn tag-it-is-well-with-my-soul tag-november-2018 post_format-post-format-video">
                    <div class="cb-mask"><a href="http://acousticguitar.com/video-lesson-learn-the-classic-hymn-it-is-well-with-my-soul/"><img width="360" height="240" src="http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/17_It-Is-Well-with-My-Soul.00_03_00_44.Still003.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/17_It-Is-Well-with-My-Soul.00_03_00_44.Still003.jpg?resize=360%2C240 360w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/17_It-Is-Well-with-My-Soul.00_03_00_44.Still003.jpg?zoom=2&amp;resize=360%2C240 720w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/17_It-Is-Well-with-My-Soul.00_03_00_44.Still003.jpg?zoom=3&amp;resize=360%2C240 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://acousticguitar.com/video-lesson-learn-the-classic-hymn-it-is-well-with-my-soul/">Video Lesson: Learn the Classic Hymn &#8220;It Is Well with My Soul&#8221;</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-107911 post type-post status-publish format-video has-post-thumbnail hentry category-gear tag-art-lutherie tag-november-2018 tag-parlor tag-q-discrete post_format-post-format-video">
                    <div class="cb-mask"><a href="http://acousticguitar.com/review-art-lutherie-roadhouse-q-discrete/"><img width="360" height="240" src="http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/blue_guitar.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/blue_guitar.jpg?w=750 750w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/blue_guitar.jpg?resize=300%2C200 300w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/blue_guitar.jpg?resize=600%2C400 600w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/blue_guitar.jpg?resize=360%2C240 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://acousticguitar.com/review-art-lutherie-roadhouse-q-discrete/">Gear Review: Art &#038; Lutherie Roadhouse Q-Discrete Parlor Guitar</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-108014 post type-post status-publish format-video has-post-thumbnail hentry category-lessons tag-eric-clapton tag-november-2018 tag-unplugged post_format-post-format-video">
                    <div class="cb-mask"><a href="http://acousticguitar.com/video-lesson-learn-the-bluesy-fundamentals-of-eric-claptons-acoustic-style/"><img width="360" height="240" src="http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/clapton1.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="eric clapton" srcset="http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/clapton1.jpg?w=1280 1280w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/clapton1.jpg?resize=300%2C200 300w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/clapton1.jpg?resize=768%2C512 768w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/clapton1.jpg?resize=1024%2C683 1024w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/clapton1.jpg?resize=600%2C400 600w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/clapton1.jpg?resize=360%2C240 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://acousticguitar.com/video-lesson-learn-the-bluesy-fundamentals-of-eric-claptons-acoustic-style/">Video Lesson: Learn the Bluesy Fundamentals of Eric Clapton’s Acoustic Style</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-107988 post type-post status-publish format-video has-post-thumbnail hentry category-lessons category-news tag-brooks-robertson tag-christie-lenee tag-daniel-bachman tag-fingerstyle tag-gwenifer-raymond tag-november-2018 tag-sarah-louise-henson post_format-post-format-video">
                    <div class="cb-mask"><a href="http://acousticguitar.com/next-gen-fingerstyle-five-young-stars-share-their-secrets/"><img width="360" height="240" src="http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/next-gen_5.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/next-gen_5.jpg?w=750 750w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/next-gen_5.jpg?resize=300%2C200 300w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/next-gen_5.jpg?resize=600%2C400 600w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/next-gen_5.jpg?resize=360%2C240 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://acousticguitar.com/next-gen-fingerstyle-five-young-stars-share-their-secrets/">Next-Gen Fingerstyle: Five Young Stars Share Their Secrets</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-107950 post type-post status-publish format-video has-post-thumbnail hentry category-lessons tag-dropped-d-tuning tag-fingerpicking tag-november-2018 post_format-post-format-video">
                    <div class="cb-mask"><a href="http://acousticguitar.com/video-lesson-exploring-dropped-d-fingerpicking/"><img width="360" height="240" src="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/09/AG311_Weekly-Workout-Dropped-D-Fingerpicking.00_06_29_05.Still001.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/09/AG311_Weekly-Workout-Dropped-D-Fingerpicking.00_06_29_05.Still001.jpg?resize=360%2C240 360w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/09/AG311_Weekly-Workout-Dropped-D-Fingerpicking.00_06_29_05.Still001.jpg?zoom=2&amp;resize=360%2C240 720w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/09/AG311_Weekly-Workout-Dropped-D-Fingerpicking.00_06_29_05.Still001.jpg?zoom=3&amp;resize=360%2C240 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://acousticguitar.com/video-lesson-exploring-dropped-d-fingerpicking/">Video Lesson: Exploring Dropped-D Fingerpicking</a></h4>
                                            </div>
                </li>
</ul></div></div>				
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=87e88de9-8dce-4622-b586-f447e2855c0c&storeId=acousguita-20"></script>
</footer> <!-- end article footer -->

			</article> <!-- end article -->

		</div> <!-- end #main -->

	
	
	<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="text-5" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">SUBSCRIBE &#038; SAVE</h3>			<div class="textwidget"><p><a href="https://store.acousticguitar.com/products/acoustic-guitar-magazine-subscription"><img class="alignnone size-rssimage" src="http://acousticguitar.com/wp-content/uploads/2018/09/1-YEAR-OFFER.png" width="300" height="250" /></a></p>
</div>
		</div><div id="cb-popular-posts-2" class="cb-sidebar-widget cb-widget-popular-posts"><h3 class="cb-sidebar-widget-title cb-widget-title">Trending Stories</h3><div class="cb-module-block cb-small-margin">                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://acousticguitar.com/video-lesson-learn-the-bluesy-fundamentals-of-eric-claptons-acoustic-style/"><img width="100" height="65" src="http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/clapton1.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="eric clapton" srcset="http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/clapton1.jpg?resize=100%2C65 100w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/clapton1.jpg?resize=260%2C170 260w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/clapton1.jpg?resize=759%2C500 759w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/clapton1.jpg?zoom=2&amp;resize=100%2C65 200w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://acousticguitar.com/video-lesson-learn-the-bluesy-fundamentals-of-eric-claptons-acoustic-style/">Video Lesson: Learn the Bluesy Fundamentals of Eric Clapton’s Acoustic Style</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://acousticguitar.com/rory-block-slides-into-a-new-tribute-series-power-women-of-the-blues/"><img width="100" height="65" src="http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/rory_block_A.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Rory Block" srcset="http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/rory_block_A.jpg?resize=100%2C65 100w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/rory_block_A.jpg?resize=260%2C170 260w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2018/09/rory_block_A.jpg?zoom=2&amp;resize=100%2C65 200w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://acousticguitar.com/rory-block-slides-into-a-new-tribute-series-power-women-of-the-blues/">Rory Block Slides Into a New Tribute Series: Power Women of the Blues</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://acousticguitar.com/win-a-yamaha-ls-ta-vt/"><img width="100" height="65" src="http://i1.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG_LTA_15_web.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="http://i1.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG_LTA_15_web.jpg?resize=100%2C65 100w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG_LTA_15_web.jpg?resize=260%2C170 260w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG_LTA_15_web.jpg?resize=759%2C500 759w, http://i1.wp.com/acousticguitar.com/wp-content/uploads/2015/11/AG_LTA_15_web.jpg?zoom=2&amp;resize=100%2C65 200w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://acousticguitar.com/win-a-yamaha-ls-ta-vt/">Win a Yamaha  LS-TA VT!</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://acousticguitar.com/win-this-eastman-ac722ce-grand-auditorium-guitar/"><img width="100" height="65" src="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/08/eastman-giveaway.png?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/08/eastman-giveaway.png?resize=100%2C65 100w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/08/eastman-giveaway.png?resize=260%2C170 260w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/08/eastman-giveaway.png?resize=759%2C500 759w, http://i2.wp.com/acousticguitar.com/wp-content/uploads/2018/08/eastman-giveaway.png?zoom=2&amp;resize=100%2C65 200w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://acousticguitar.com/win-this-eastman-ac722ce-grand-auditorium-guitar/">Win This Eastman AC722CE Grand Auditorium Guitar</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://acousticguitar.com/album-review-cecilia-zabalas-the-color-of-silence-is-a-sensuous-and-mysterious-excursion/"><img width="100" height="65" src="http://i0.wp.com/acousticguitar.com/wp-content/uploads/2018/09/zabala.jpg?resize=100%2C65" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="http://i0.wp.com/acousticguitar.com/wp-content/uploads/2018/09/zabala.jpg?resize=100%2C65 100w, http://i0.wp.com/acousticguitar.com/wp-content/uploads/2018/09/zabala.jpg?resize=260%2C170 260w, http://i0.wp.com/acousticguitar.com/wp-content/uploads/2018/09/zabala.jpg?zoom=2&amp;resize=100%2C65 200w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://acousticguitar.com/album-review-cecilia-zabalas-the-color-of-silence-is-a-sensuous-and-mysterious-excursion/">Album Review: Cecilia Zabala&#039;s &#039;The Color of Silence&#039; Is a Sensuous and Mysterious Excursion</a></h4>
                                                   </div>
                                           </article>
</div></div><div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><p><!-- Half Page Sidebar [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><br />
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208206 = window.plc208206 || 0;
document.write('<'+'div id="placement_208206_'+plc208206+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208206, [300,600], 'placement_208206_'+opt.place, opt); }, opt: { place: plc208206++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Medium Rectangle Sidebar [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><br />
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208209 = window.plc208209 || 0;
document.write('<'+'div id="placement_208209_'+plc208209+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208209, [300,250], 'placement_208209_'+opt.place, opt); }, opt: { place: plc208209++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><!-- Medium Rectangle Sidebar [async] --><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><br />
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208209 = window.plc208209 || 0;
document.write('<'+'div id="placement_208209_'+plc208209+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168183, 208209, [300,250], 'placement_208209_'+opt.place, opt); }, opt: { place: plc208209++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></p>
</div>
		</div></aside>
</div>

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer"role="contentinfo">

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	
                                <div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a target="_blank" href="http://stringletter.com/community/guitar/">Advertise</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="http://acousticguitar.com/contact/">Contact</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129"><a target="_blank" href="http://stringletter.com/community/company-news/employment/">Jobs</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="http://acousticguitar.com/newsletter/">Newsletter</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a target="_blank" href="http://stringletter.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127"><a target="_blank" href="https://service.qfie.com/AGM/clsAGLookup.asp">Renew</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a target="_blank" href="https://store.acousticguitar.com/pages/subscribe-to-acoustic-guitar">Subscribe</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="http://acousticguitar.com/subscriber-services/">Subscriber Services</a></li>
<li id="menu-item-106799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106799"><a href="http://stringletter.com/retailers/">WHOLESALE MAGAZINE DISTRIBUTION</a></li>
</ul></div>
                                <div class="cb-copyright"></div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

		<div id="pum-77091" class="pum pum-overlay pum-theme-65440 popmake-overlay 1" data-popmake="{&quot;id&quot;:77091,&quot;slug&quot;:&quot;ag-popup-with-adbutler-iframe&quot;,&quot;theme_id&quot;:65440,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-77091&quot;,&quot;key&quot;:&quot;15637774856&quot;,&quot;session&quot;:1,&quot;time&quot;:&quot;6 days&quot;,&quot;path&quot;:1}},{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-77091&quot;,&quot;key&quot;:&quot;16617257465&quot;,&quot;time&quot;:&quot;3 days&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;500&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;pum-77091&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;310&quot;,&quot;responsive_max_width&quot;:&quot;350&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;none&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;stackable&quot;:&quot;1&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;left top&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;100&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-77091" class="pum-container popmake theme-65440 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><!-- Pop Up [iframenojs] --><br />
<iframe src="http://ab168183.adbutler-meson.com/adserve/;ID=168183;size=300x250;setID=208210;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="300" height="250" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
<script src="//my.hellobar.com/005341ed8dfc16e0f485a4d24fc9108c94350aad.js" type="text/javascript" async="async"></script>	<div style="display:none">
	</div>
<div id="amzn-assoc-ad-b68e7582-2905-42cc-bbd7-95a0aedbe181"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=b68e7582-2905-42cc-bbd7-95a0aedbe181"></script><script type='text/javascript' src='http://acousticguitar.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201840'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://acousticguitar.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://acousticguitar.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://acousticguitar.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/acousticguitar.com\/wp-admin\/admin-ajax.php","restapi":"http:\/\/acousticguitar.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"65440","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "http:\/\/acousticguitar.com\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "65440";
/* ]]> */
</script>
<script type='text/javascript' src='http://acousticguitar.com/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.5.8' defer='defer'></script>
<script type='text/javascript' src='http://acousticguitar.com/wp-content/themes/15zine/library/js/cookie.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acousticguitar.com/wp-content/themes/15zine/library/js/cb-ext.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/acousticguitar.com\/wp-admin\/admin-ajax.php","cbPostID":"108021","cbFsClass":"cb-embed-fs","cbSlider":["600",false,"7000","on"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://acousticguitar.com/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://acousticguitar.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=427852397412020&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://stats.wp.com/e-201840.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'103806923',post:'108021',tz:'-7',srv:'acousticguitar.com'} ]);
	_stq.push([ 'clickTrackerInit', '103806923', '108021' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 222/239 objects using disk

Served from: acousticguitar.com @ 2018-10-05 18:11:07 by W3 Total Cache
-->